<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Scarafaggi e umani / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Scarafaggi e umani / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Scarafaggi-e-umani-180671" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_180671 current_node_id_180671 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 2 Gennaio">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/asiasbo.it/670462-1-ita-IT/asiasbo.it_headerimage.png" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 2 Gennaio"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 2 Gennaio</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Scarafaggi e umani
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Scarafaggi-e-umani-180671        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Scarafaggi e umani</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Lunedì, 31 Dicembre 2018
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/guide/ambiente/cambiamento-climatico/scarafaggi-e-umani-180671/962654-1-ita-IT/Scarafaggi-e-umani_medium.jpg" width="200" height="133"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto:&nbsp;<a href="http://www.italiani.net/index.php/società/2895-scarafaggi-e-umani.html" target="_blank">Italiani.net</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p>La neurologa&nbsp;<b>Rita Levi-Montalcini</b>, Premio Nobel per la medicina nel 1986, dette una splendida conferenza, con il titolo “<i>Il cervello imperfetto</i>”. Spiegava che l’uomo non usa completamente il suo&nbsp;<b>cervello</b>, mentre lo&nbsp;<b>scarafaggio</b>&nbsp;lo fa. Nella crescente nebbia che avvolge il pianeta e suoi abitanti, probabilmente guardare le cose dal punto di vista di uno scarafaggio ci darebbe una nuova prospettiva. Anche perché lo scarafaggio è sopravvissuto alla bomba atomica di Nagasaki, esiste da 300 milioni di anni, e si distribuisce nel pianeta in oltre 4.000 specie. Tutte cose che gli danno un gran vantaggio sull’uomo.</p><p>Ovviamente, tutti e due fanno parte del regno animale. Ma l’uomo fa cose che gli altri animali non fanno. Ad esempio, tortura. Ha un livello di coscienza ed intelligenza che nessun altro animale possiede. Ma, ad esempio, non apprende dagli errori, cosa che invece tutti gli altri animali fanno. Quest’anno, a 70 anni di distanza, celebriamo la&nbsp;<b><a href="https://www.ohchr.org/en/udhr/pages/Language.aspx?LangID=itn" target="_blank">Dichiarazione dei Diritti Umani</a></b>, ma stiamo ricreando tutte le condizioni che portarono alla seconda guerra mondiale, tanto che si parla dei “Nuovi Trenta”.</p><p>Abbiamo ripreso a sventolare le ben note bandiere “in&nbsp;<b>nome di Dio</b>” ed “in nome della&nbsp;<b>Nazione</b>”,&nbsp;bandiere sotto le quali sono morte milioni di persone.</p><p>E’ dalla&nbsp;<b>Conferenza di Rio de Janeiro</b>&nbsp;del 1992 sull’<a href="https://www.unimondo.org/Guide/Ambiente" target="_blank">ambiente</a> e <a href="https://www.unimondo.org/Guide/Sviluppo" target="_blank">sviluppo</a>, che ci interroghiamo sul <a href="https://www.unimondo.org/Guide/Ambiente/Cambiamento-climatico" target="_blank">clima</a>. Da Rio de Janeiro è nato l’Accordo di Kyoto per il controllo del cambiamento climatico, che nonostante le buone intenzioni, ha avuto risultati trascurabili. Dopo anni di negoziati, siamo riusciti nel 2015 a convocare la Conferenza di Parigi, con la partecipazione di tutti i Pesi del mondo.&nbsp;Perché succedesse, si è lasciato ogni Paese libero di fissare i suoi obiettivi nella riduzione delle emissioni di ossido di carbonio, e responsabile di controllarne la applicazione. (Pensiamo cosa succederebbe se lasciassimo ad ogni cittadino le stesse norme per le sue tasse).</p><p><b>Ora sappiamo che il risultato degli impegni presi a Parigi porta ad un aumento della temperatura del pianeta a 3,6 gradi centigradi.</b> Dal 1992 il lavoro degli scienziati climatici è stato calcolare di quanto si può aumentare senza troppi danni la temperatura rispetto all’inizio della rivoluzione industriale. Il consenso è di 1,5 gradi, e che oltre i due gradi le conseguenze del riscaldamento diventano irreversibili e sfuggono al controllo dell’uomo. Si scioglierebbe, ad esempio, il permafrost della Siberia, rilasciando una quantità di metano, elemento 25 volte più dannoso dell’ossido di carbonio. E l’accordo di Parigi non contempla il metano, che già prodotto massicciamente dagli allevamenti di bestiame, gli aerei, le navi.</p><p>Molto prima della&nbsp;<b>Conferenza di Rio</b>, nel 1988, l’Organizzazione Mondiale Metereologica ed il Piano per l’Ambiente delle Nazioni Unite avevano creato il Pannello Intergovernativo per il Controllo del Clima (IPCC), che riuniva gli scienziati climatici di 90 Paesi, per presentare dei rapporti sullo stato del clima. I rapporti hanno progressivamente individuato nell’attività umana la responsabilità dell’aumento della temperatura, ovviamente con l’opposizione del settore dei fossili, petrolio e carbone. Ma i dati sono chiari. Le emissioni di CO2 sono sempre andate aumentando, anche dopo la Conferenza di Parigi. E l’ultimo rapporto del 2018&nbsp;<b>“emissions gap report”</b>&nbsp;sono un brutale allarme: occorre, al ritmo attuale, triplicare gli sforzi per restare nei famosi 1,5 gradi, perché ci arriveremo tra 12 anni.&nbsp; Solo 57 Paesi sono su un&nbsp; cammino corretto.</p><p>Ora siamo entrati in dibattito tra miti. Quello dello sviluppo infinito, nel quale la scienza ed il mercato saranno i salvatori del Pianeta. L’amministrazione&nbsp;<b>Trump</b>&nbsp;ha persino presentato alla&nbsp;<b>Conferenza Annuale delle Parti</b>&nbsp;(i governi) un rapporto dove si difendono i <a href="https://www.unimondo.org/Guide/Ambiente/Petrolio" target="_blank">combustibili fossil</a>i, con l’appoggio dei paesi produttori (Russia, Arabia Saudita, ecc).</p><p>Per quanto riguarda la scienza, non c’è dubbio che sta giocando un ruolo positivo. <b>Ma la scienza è diventata una variabile del mercato. Se le sue scoperte non vengono usate, sono di poco conto</b>. Il libero mercato, la storia ci dimostra, le usa solo se possono dare utili immediati, e non crea <a href="https://www.unimondo.org/Guide/Guerra-e-Pace/Conflitti" target="_blank">conflitti</a> con le fonti di guadagno già in uso. Un facile esempio è quello dell’industria automobilistica.&nbsp; Senza le norme progressivamente introdotte, per aumentare la sicurezza, l’efficienza e la riduzione dell’inquinamento avremmo automobili molto più scadenti di quelle attuali.</p><p>Il mito della efficienza del libero mercato, che dalla caduta del muro di Berlino, lasciato senza freni e controlli, ha creato alcuni vincitori, ma molti perdenti, che si mettono dei giubbetti gialli e mettono a sacco Parigi. Per restare sul tema, i sussidi alle industrie fossili nel mondo sono attualmente 250 miliardi di dollari all’anno, mentre quelli al settore dei rinnovabili sono di 120 miliardi.</p><p>Il&nbsp;<b>Centro comune di Investigazione</b>, organo assessore scientifico della <a href="https://www.unimondo.org/Guide/Politica/Unione-Europea" target="_blank">Unione Europea</a>, ha calcolato che la inazione sul cambiamento climatico costerà all’Europa 240 miliardi all’anno, con L’Europa del Sud maggiore vittima.</p><p>È successo al clima quanto di peggiore potesse capitargli: non è più un problema di <a href="https://www.unimondo.org/Guide/Ambiente/Conservazione" target="_blank">sopravvivenza del pianeta</a>, ma uno scontro politico.&nbsp;<b>Trump</b>&nbsp;si è ritirato dall’accordo di Parigi per tre ragioni: disfare quanto aveva fatto Obama, che è un suo riflesso automatico; contentare il mondo dei combustibili fossili americano, che va dai minatori disoccupati ai miliardari&nbsp;del settore energetico, come i&nbsp;<b>fratelli Koch</b>, che hanno investito (loro dichiarazione) 900 milioni di dollari nelle elezioni (buon esempio della <a href="https://www.unimondo.org/Guide/Politica/Democrazia" target="_blank">democrazia</a> americana, dove in base alla Corte Costituzionale le corporation hanno gli stessi diritti dei cittadini); e contrastare ogni accordo internazionale, perché l’America deve giocare il suo ruolo di grande potenza, senza essere imbrigliata in nessun accordo multilaterale.</p><p>Gli fa eco il suo mondo: il nuovo ministro degli esteri brasiliano,&nbsp;<b>Ernesto Araújo</b>, ha dichiarato che “<i>il cambiamento climatico è stato usato per aumentare il potere regolatore degli stati sull’economia, ed il potere delle istituzioni internazionali sulle nazioni e sulle loro popolazione, così come rallentare la crescita economica nei Paesi democratici capitalisti, e promuovere la crescita della Cina</i>.”</p><p>Ecco che, per logica meccanica, la battaglia contro il cambiamento climatico è una cosa di sinistra, come lo è diventata la Pace, la solidarietà e la giustizia sociale. E’ la tesi con cui Trump si ritira dagli accordi di Parigi, e dichiara di non credere nei tre rapporti della sua amministrazione sul&nbsp; cambiamento climatico, di cui uno di 1.700 pagine. Poiché è diventato uno specialista a mettere dei Dracula ad amministrare le varie banche di sangue che per lui rappresentano le varie amministrazioni ereditate da Obama, l’amministratore della&nbsp;<b>EPA</b>(<b>Agenzia della Protezione dell’Ambiente USA</b>) sta aprendo i parchi nazionali e le zone protette allo sfruttamento delle compagnie energetiche, così come il Presidente&nbsp;<b>Bolsonaro&nbsp;</b>dichiara di voler aprire la Amazzonia al <a href="https://www.unimondo.org/Guide/Ambiente/Foreste-e-deforestazione" target="_blank">deforestamento</a> ed alla produzione della soia.</p><p>Peraltro, questo è il filo rosso che ci collega con gli altri due grandi avvenimenti di questo dicembre 2018, mese che resterà nella storia come l’entrata in crisi formale del sistema internazionale. La rivolta degli esclusi non può più essere ignorata, con Trump come un protagonista centrale: la Conferenza delle Nazioni Unite di Polonia, quella di Marrakech e la rivolta dei&nbsp;<b>Gilet Gialli</b>.</p><p>La&nbsp;<b>conferenza di Marrakech</b>&nbsp;era sui principi della migrazione, per un’azione coordinata, con rispetto per i <a href="https://www.unimondo.org/Guide/Diritti-umani" target="_blank">diritti umani</a> dei <a href="https://www.unimondo.org/Guide/Politica/Migrazioni" target="_blank">migranti</a>. Lasciava ogni singolo stato stabilire la sua politica. Era un documento non vincolante, che non andava nemmeno firmato. Ebbene, gli Stati Uniti hanno aperto una rivolta: “<i>Noi crediamo che il processo che porta alla sua adozione, rappresenta uno sforzo delle Nazioni Unite verso un governo globale alle spese del diritto sovrano di ogni stato di gestire il sistema di immigrazione, in accordo con le proprie leggi, politiche ed interessi</i>”.</p><p>Tanto è bastato perché si formasse rapidamente una coalizione dei sovranisti, xenofobi e populisti, che boicottassero l’accordo. Dopo l’<b>Austria</b>, ecco l’<b>Ungheria</b>, la&nbsp;<b>Polonia</b>, la&nbsp;<b>Slovacchia</b>, la Repubblica Ceca, la Croazia la Svizzera e gli alleati di Trump, come Israele, l’Australia ed il Cile. Ed ecco che l’immigrazione diventa di sinistra, come il clima. Il governo belga perde il partito di estrema destra dell’autonomia fiamminga, ed è costretto a rifare la sua coalizione, perché decide di partecipare alla Conferenza di Marrakech. La Germania e l’Italia passano la patata bollente al parlamento. Tutto questo su un documento di principi non vincolante.</p><p>Quello che è apparentemente incomprensibile è che si continua ad evitare un dibattito serio sull’<b>immigrazione</b>. Le grandi immigrazioni, come quella della Siria, sono state causate dall’intervento internazionale per cambiare il regime, senza nemmeno pensare al dopo. Ovviamente ci sono anche coloro che fuggono dalla miseria, e non solo dai conflitti. Ma questa distinzione diventa sempre più labile.</p><p>Secondo l’<b><a href="https://www.unhcr.it" target="_blank">Agenzia dei Rifugiati delle Nazioni Unite</a></b>, una persona ogni due secondi viene cacciata dal suo territorio, per conflitti e persecuzioni: un totale senza precedenti di 68,5 milioni del mondo. Di questi, 24,5 milioni sono rifugiati, e più della metà ha meno di 18 anni. Il numero di stati autoritari è andato aumentando negli ultimi 10 anni, e aumentano coloro che ne fuggono, anche per ragioni politiche. Ma sono rifugiati (e non immigranti economici, che non hanno diritti), coloro che fuggono per ragioni etniche, religiose o politiche. E ci sono 10 milioni di persone (come i Rohyngia in Myanmar), cui è negata la nazionalità, e non hanno accesso a dei diritti elementari, come educazione, salute impiego e libertà di movimenti, non esistono giuridicamente.</p><p>Ora arriva una nuova categoria che non esiste giuridicamente: quella dei&nbsp;<b>rifugiati ambientali</b>, che secondo l’Unione Europea sono 258 milioni di persone, obbligate a lasciare la propria casa per ragioni climatiche. Ma è una discussione difficile. Mentre è chiaro chi è vittima di un uragano o di un terremoto, è più difficile nel caso della desertificazione. Pensiamo al caso di Paesi-isola, come le Maldive, dove basta l’aumento di un metro del mare, per sparite fisicamente. Si può rimandare in Senegal un immigrato che viene per sfuggire dalla fame, ma dove si rimandano persone che non hanno più il loro Paese?</p><p>Una delle leggi della fisica è quella dei vasi comunicanti. L’Africa raddoppierà la sua popolazione in pochi decenni. La sola Nigeria arriverà a 400 milioni di abitanti, avvicinandosi alla popolazione dell’Unione Europea (circa 500 milioni). Il 60% degli africani ha meno di 25 anni, contro il 32% degli americani, ed il 27% di europeo.</p><p>Secondo le <a href="https://www.unimondo.org/Guide/Politica/Onu" target="_blank">Nazioni Unite</a>, l’Europa avrà bisogno di almeno venti milioni di immigrati, per mantenere il suo sistema di pensioni e la sua competitività. Persino il Giappone, che ha sempre lottato per mantenere intatta la sua identità, la sua purezza etnica e culturale, di fronte all’invecchiamento dei suoi <a href="https://www.unimondo.org/Guide/Politica/Cittadinanza" target="_blank">cittadini</a>, sta aprendo senza fanfara le porte.&nbsp;Le statistiche europee sono pubbliche ma ignorate. In Italia 2,4 milioni di occupati immigrati nel 2016 hanno prodotto 130 miliardi di valore aggiunto, l’8,9% del PIL, un ammontare maggiore del PIL di Ungheria, Slovacchia e Croazia messe assieme.&nbsp;In Italia c’è una media di sette nascite contro 11 decessi. Negli ultimi cinque anni, 570.000 nuove imprese, su sei milioni, sono state create da immigrati. Il lamento degli imprenditori, specie agricoli, è che non si trova mano d’opera italiana.</p><p>A livello mondiale, sostiene l’americano<b>&nbsp;William Swing</b>, direttore generale dell’<a href="https://italy.iom.int" target="_blank">Organizzazione Internazionale delle Migrazioni</a>, nonostante gli immigrati siano solo il 3,5% della popolazione, producono il 9% del PIL mondiale. Ma non è quello che crede la gente. Secondo un’inchiesta della Unione Europea sui miti e realtà dell’immigrazione, gli italiani credono che gli immigrati siano il 20% della popolazione, quando in realtà sono l’8,3%. Credono che il 50% siano musulmani, quando sono il 30%, e che i cristiani siano il 30%, quando sono il 60%. Credono anche che il 30% degli immigrati sia disoccupato, quando sono il 10%, non lontani dalla media nazionale.</p><p>Questi miti italiani sono in realtà i miti di tutta l’Europa e con Trump, degli Stati Uniti.&nbsp; Fox News, il braccio televisivo di Trump, ormai quando si riferisce agli immigranti li chiama “gli invasori”. Trump vorrebbe erigere il muro più costoso della storia, dopo la muraglia cinese, per tenere fuori i criminali ed i trafficanti di droga.</p><p>Qui si apre il tema centrale di questo articolo, troppo breve per trattare in modo efficiente temi apparentemente slegati tra di loro.&nbsp; Chi ha eletto i Trump, i Salvini, gli Orban e Bolsonaro, e chi vede la Pace, e la lotta contro il cambiamento climatico, come posizioni di sinistra, la cooperazione internazionale come un complotto a favore dei cinesi, e gli immigranti come invasori? Bene le nazioni catalane dove un partito di estrema destra, nato dal nulla, ha preso 400.000 voti possono essere un ottimo elemento per capire la rivolta dei&nbsp;<b>Gilet Gialli</b>&nbsp;in Francia.</p><p>In&nbsp;<b>Andalusia</b>, l’arrivo di&nbsp;<b>Vox</b>&nbsp;ha scompigliato tutti i giochi. Ha preso voti dall’elettorato dei partiti di destra, il Partito Popular e Ciudadanos. Dopo 23 anni di governo della regione, il Psoe, i socialdemocratici, hanno perso il controllo. Come è successo?</p><p>Gli argomenti dei votanti sono stati in ordine di importanza: 1)Vox lotta contro gli immigrati, che sono una invasione. 2) il partito lotta contro la corruzione, che è invece diffusa nei partiti tradizionali. 3) Ci vuole un governo forte, perché con la lotta per l’indipendenza della Catalogna la Spagna si sta smembrando. 4) Perché uno spagnolo deve avere fame, o essere espulso dalla casa perché non paga l’affitto, quando si dà&nbsp; da mangiare ed un tetto agli immigranti che arrivano? Gran voto femminile, nonostante le dichiarazioni antigay, antifemministe come:&nbsp;<i>le donne a casa</i>.</p><p>Ora dove Vox ha preso più voti di ogni altro partito è la città di&nbsp;<b>Ejido</b>, nella provincia di&nbsp;<b>Almeria</b>, che è diventata il vivaio della Spagna. La popolazione è di 86.000 abitanti, dei quali un terzo sono stranieri, un marocchino su cinque. Questi lavorano nei&nbsp;<b>vivai</b>&nbsp;che circondano la città, in condizioni precarie e di sfruttamento. La disoccupazione è più bassa della media spagnola. Nella città non esiste una sola libreria, e si vendono un totale di 600 giornali al giorno.</p><p>E’ evidente che gli immigrati, molti dei quali irregolari, fanno un lavoro che gli spagnoli non vogliono fare. Se un terzo della popolazione lasciasse, sarebbe la fine della prosperità. E chi impiega gli immigrati, a 41 euro per otto ore di lavoro (35, per chi non è in regola)? Sono cittadini spagnoli. Identica situazione agli immigrati nel sud d’Italia, sfruttati dai contadini, che dicono con mano d’opera a buon mercato, ce la faccio a reggere, altrimenti dovrei chiudere.</p><p>In altre parole, l’immigrazione è diventata un mito. America first è diventata Spagna First, e così via. Riassume il sindaco: Vox è la voce della rabbia.&nbsp;Come si è arrivati a questa rabbia?&nbsp;Non nasce oggi, ma si è creata su tre decenni. Con la caduta del muro di Berlino, sparita la minaccia del comunismo, sono cadute le preoccupazioni sociali, ed il mercato ha sostituito l’uomo come elemento centrale della società. Le spese non immediatamente produttive - sanità, educazione, assistenza alla vecchiaia- si sono ridotte progressivamente. I ricchi, perché produttivi, ricevono una riduzione progressiva di tassazione, a differenza dei poveri.</p><p>La globalizzazione ha portato i ricchi a&nbsp;diventare&nbsp;<b>più ricchi</b>, ed i poveri&nbsp;<b>più <a href="https://www.unimondo.org/Guide/Sviluppo/Poverta" target="_blank">poveri</a></b>, ha delocalizzato le imprese, ridotto il potere d’acquisto della classe media, mentre la finanza cresce in un mondo proprio, svincolato dalle imprese. Scompare il ceto artigianale ed i piccoli commercianti, divorati da Ikea e dai supermercati.</p><p>Le città diventano sempre più importanti, e la campagna sempre più vuota e povera. Il prodotto di un contadino viene venduto agli intermediari a un quarto del prezzo finale. Dove una volta i votanti si identificavano con una fabbrica, con un sindacato, con una comunità di simili, oggi si trovano atomizzati in un vuoto privo di incentivi.</p><p>Poiché la nuova etica, dopo la fine dell’URSS, è quella di diventare&nbsp;<b>più ricchi possibile</b>&nbsp;(oggi 80 persone hanno la stessa ricchezza di 2.300 milioni di persone) il valore della&nbsp;<b>competizione individuale</b>&nbsp;aumenta la frustrazione dei perdenti. Infine, la crisi finanziaria del 2008,</p><p>l’arrivo della&nbsp;<b>quarta rivoluzione industriale&nbsp;</b>con lo sviluppo tecnologica, che va eliminando dal mercato i non aggiornati nella tecnologia, crea una situazione di paura, di insicurezza, ed i perdenti non si sentono più rappresentati nella politica, vista al&nbsp;<b>servizio delle élites</b>, e in mano ad una classe politica autoreferenziale, corrotta e diretta a soddisfare soprattutto il mondo della città, le elites, il sistema.</p><p>Le istituzioni vengo percepite come al servizio del sistema, e lo stesso destino corrono le istituzioni internazionali, la Unione Europea e le Nazioni Unite. Nasce l’<b>antipolitica</b>, e la cavalcano dei partiti nati in gran parte dopo la crisi finanziaria del 2008. La lotta dell’antipolitica contro la politica diventa più forte della divisione fra destra e sinistra.</p><p>Questa lotta porta alla Brexit, dove le città hanno votato per restare, le campagne per lasciare, cosa che si è ripetuta poco fa nelle elezioni polacche. E’ la stessa politica della paura e del riscatto dei perdenti che ha portato al potere Trump, che ha perso nelle città, negli stati ricchi, ed ha vinto in quelli poveri, nel mondo rurale, delle fabbriche chiuse, delle miniere dismesse, da votanti mossi dal rancore, dalla rabbia e dalla paura.</p><p>In tutte le piccole città, il fenomeno è lo stesso. Una inchiesta a&nbsp;<b>Montauban</b>, una delle cittadine più attive nella rivolta dei Gilet Gialli, con meno di 60.000 abitanti, ha trovato che c’erano 27 macellerie prima dell’arrivo di&nbsp;<b>Carrefour</b>. Ne restano quattro. Lo stesso è successo con le frutterie, con molti negozi di abbigliamento, di artigiani, dopo l’arrivo dei supermercati. In tutto, hanno fatto chiudere circa 900 negozi.</p><p>Cittadini rispettati e considerati classe media, si sono trovati improvvisamente messi ai margini ed ignorati. Attraverso la televisione, vedono essenzialmente programmi dalle città e del mondo che cambia, in cui non hanno futuro. E’ da stupirsi che il rancore verso il sistema ed i suoi appartenenti si trasformi in rancore?</p><p><b>Le Monde</b>&nbsp;pubblica una tabella sugli stipendi, dalla quale si vede che una professione intellettuale superiore guadagna una media di 2.732 euro al mese, che scendono a 1.672 per gli agricoltori, artigiani e commercianti; ma precipitano a 1.203 per attività precarie. La rivolta è scattata per un aumento della tassa sul gasolio, di dieci centesimi. Uno degli slogan dei manifestanti era:&nbsp;<b>Macron</b>&nbsp;guarda alla fine del mondo, noi guardiamo alla fine del mese. Come se fossero due categorie simili.</p><p>Per restare il Francia, Macron non è riuscito a capire che per i perdenti l’analisi razionale della efficienza aumenta la loro estraneità. La vita è soprattutto un fatto umano, e nessuno si occupa più di questo aspetto. Il modello di Schumpeter, che l’efficienza del mercato crea un processo di economia che cresce grazia alla capacità di distruzione creativa del mercato, è per loro la prova che il sistema è fatto solo per i vincitori, e che né loro né i loro figli avranno mai la capacità di uscire dalla situazione nella quale si sono venuti a trovare non per loro colpa.</p><p>Il movimento dei Gilet Gialli ha avuto grande successo, perché molte categorie si sentono ignorate. Quando la frustrazione aumenta con il passare degli anni, dei governi, e viene ridotta solo ad un problema economico&nbsp;di sussidi, è inesorabile che si passi alla violenza, dalla dignità che si risveglia. Coloro che si presentano come “uomini della provvidenza”, capaci di ascoltare e comprendere, aprendo lotte contro la corruzione, per il ripristino della legge, per la società tradizionale, per il mondo in cui tutto andava bene, dalla vecchia Inghilterra indipendente, alle grandi fabbriche ed acciaierie degli Stati Uniti, avranno un appoggio incrollabile.</p><p>In realtà un tempo esisteva un contratto sociale, gestito anche da&nbsp;<b>forze intermedie</b>&nbsp;come i sindacati, da un senso di speranza e d’identità collettiva, come essere operaio o ferroviere. Questo senso di comunità è scomparso, sono spariti quasi tutti i&nbsp;<b>luoghi di aggregazione</b>, come i circoli o le sale di ballo, sostituiti oggi dalle hall dei supermercati e dalle discoteche, cui solo i giovani hanno accesso.</p><p>Occorrerebbe anche aprire un capitolo sull’impatto della&nbsp;<b><a href="https://www.unimondo.org/Guide/Informazione-e-Cultura/ICT-Tecnologie-informatiche" target="_blank">tecnologia</a></b>, che con internet ed i&nbsp;<b>social media</b>, che invece di portare ad una maggiore comunicazione, hanno portato ad un mondo autoreferente e narcisistico, dove ciascuno si organizza un suo mondo virtuale, che rifugge dalla società reale, creando aggregazioni tra simili, senza più dialogo con altri. Un altro strumento che viene sentito come esclusione per ragioni generazionali, anche se la rivolta dei Gilet Gialli è stata possibile grazie a&nbsp;<b>Facebook</b>, che ha riunito centinaia di migliaia di persone aggregate contro il nemico comune: il sistema, che le ha ignorate e marginalizzate. Comunque, dovrebbe essere chiaro che la robotizzazione e l’intelligenza artificiale metteranno ai margini della società molte più persone di quanto farà mai l’immigrazione, con dei nuovi sacerdoti del sistema, i tecnici che sapranno gestire il mondo dell’<b>intelligenza artificiale</b>.</p><p>E’ quindi ormai evidente che senza giustizia sociale, non andremo lontano. Macron che toglie le imposte ai ricchi, per attirare le inversioni in Francia, vive in un mondo diverso da quello di buona parte dei suoi cittadini. Soprattutto, in un mondo di cifre e di tabelle Excel. Un mondo in cui gli “uomini della provvidenza”, ci porteranno inesorabilmente ad una guerra. Funziona politicamente sfruttare la paura e l’ingiustizia, per avere voti. Le battaglie dei perdenti della&nbsp;<b><a href="https://www.unimondo.org/Guide/Economia/Globalizzazione" target="_blank">globalizzazione</a></b>, le hanno aperte i movimenti sociali, il Foro Sociale Mondiale. Ma chi le usa non è la sinistra, che con&nbsp;<b>la terza via di Blair</b>&nbsp;pensava che poteva cavalcare la globalizzazione, quando è solo riuscita a perdere la sua base: la battaglia dei perdenti la usa una destra non ideologica, ma di pancia.</p><p>Creare un nuovo&nbsp;<b>patto sociale</b>, come esisteva prima della caduta del Muro di Berlino, non è facile. Occorrono i soldi, che non ci sono più. Il Fondo Monetario Internazionale ci informa che il debito mondiale supera i 182 trilioni di dollari. In un solo anno, è aumentato di 18 trilioni di dollari. Dalla crisi del 2007, è aumentata del 60%.&nbsp; Stiamo tutti vivendo a credito, e Macron, che ora vorrebbe usare la giustizia sociale per riportare la pace, non ha i fondi per farlo.</p><p>Peraltro, come sempre in un mondo che ha perso la bussola, i soldi ci sarebbero. Ogni anno il fisco dei paesi incassa 150 miliardi di meno, per i paradisi fiscali che sarebbe facile mettere fuori legge in tempo brevissimo. E’ sempre lo stesso: se si potesse introdurre la giustizia sociale come prima obbiettivo, sarebbe facile, anche a scala mondiale. Gli Stati Uniti, ad esempio, hanno speso dopo l’attentato alle Torri Gemella l’assurda cifra di 5.9 trilioni di dollari in&nbsp;<b>interventi militari</b>&nbsp;ed armamenti. Nel 2017, sono stati spesi nel mondo 1.719 miliardi di dollari in armamenti, cifra mai raggiunta nella storia. Se le&nbsp;<b><a href="https://www.unimondo.org/Guide/Guerra-e-Pace/Spese-militari" target="_blank">spese militari</a></b>&nbsp;possono essere considerate necessarie da qualcuno, non vedo chi difenda le spese per&nbsp;<b>corruzione</b>: nell’anno scorso, secondo le Nazioni Unite, sono state&nbsp;1 trilione di dollari, ed i soldi rubati nei governi altri 2,6 trilioni. Un'altra prova dell’efficienza del libero mercato.</p><p>Torniamo al nostro scarafaggio. Secondo gli scienziati stiamo andando alla sesta crisi di&nbsp;<b>estinzione del regno animale e vegetale</b>. L’estinzione è un fenomeno naturale, e colpisce da una a cinque specie ogni anno. Ma gli scienziati stimano che la frequenza attuale è almeno mille volte superiore, con dozzine di specie ogni giorno.&nbsp;Si crede che per la metà del secolo, sia sparito almeno il 30% delle specie oggi esistenti.&nbsp;Ovviamente, lo scarafaggio non è tra queste. Si calcola che un edificio a New York abbia almeno 36.000 scarafaggi.</p><p>Ma gli uomini sono giunti alla conclusione che occorre trovare un modo di dare proteine animali in modo diverso, più <a href="https://www.unimondo.org/Guide/Sviluppo/Sostenibilita" target="_blank">sostenibile</a>, e che il cammino da seguire è mangiare gli insetti. Esistono resistenze culturali (non in Cina ed altri paesi), ma si possono superare con una presentazione appetibile.</p><p>Il nostro scarafaggio non può che desiderare che i pasticcioni del regno animale, chiamati uomini, si tolgano di mezzo il più presto possibile. Lo chiede tutto il regno animale e vegetale, e probabilmente anche quello minerale. Sicuramente, senza l’uomo, il&nbsp;pianeta, nel giro di un ventina d’anni, diventerebbe ideale per la natura.</p><p><i><b>Roberto Savio</b></i> da <a href="http://www.italiani.net/index.php/società/2895-scarafaggi-e-umani.html" target="_blank">Italiani.net</a></p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        					                        <div class="tags tags-0">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Che-aria-tirera-in-questo-2019-179614">Che aria tirerà in questo 2019?</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Che-aria-tirera-in-questo-2019-179614">        <img src="/var/unimondo/storage/images/notizie/che-aria-tirera-in-questo-2019-179614/961620-1-ita-IT/Che-aria-tirera-in-questo-2019_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>02 Gennaio 2019</i><br /> 
	    	Volendo, un’aria capace di prevenire più di 71 mila decessi prematuri ogni anno e aumentare significativamente i raccolti agricoli.&nbsp;<i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Global-Compact-all-Italia-conviene-180901">Global Compact: all’Italia conviene </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Global-Compact-all-Italia-conviene-180901">        <img src="/var/unimondo/storage/images/notizie/global-compact-all-italia-conviene-180901/962906-1-ita-IT/Global-Compact-all-Italia-conviene_articlethumbnail.jpg" width="70" height="30"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>31 Dicembre 2018</i><br /> 
	    	Ma il nostro governo sceglie di non decidere. L’appello della società civile<i>&nbsp;(Lia Curcio)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Quei-giovani-strong-di-Porta-Palazzo-180869">Quei giovani strong di Porta Palazzo</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Quei-giovani-strong-di-Porta-Palazzo-180869">        <img src="/var/unimondo/storage/images/notizie/quei-giovani-strong-di-porta-palazzo-180869/962866-1-ita-IT/Quei-giovani-strong-di-Porta-Palazzo_articlethumbnail.jpg" width="70" height="43"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>30 Dicembre 2018</i><br /> 
	    	Le storie di alcuni ragazzi incontrati dal progetto dell’Associazione YEPP Italia e di Compagnia di San Paolo. <i>(Fabrizio Floris)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/I-muretti-a-secco-patrimonio-mondiale-dell-umanita-179961">I “muretti a secco”, patrimonio mondiale dell'umanità</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/I-muretti-a-secco-patrimonio-mondiale-dell-umanita-179961">        <img src="/var/unimondo/storage/images/notizie/i-muretti-a-secco-patrimonio-mondiale-dell-umanita-179961/962060-1-ita-IT/I-muretti-a-secco-patrimonio-mondiale-dell-umanita_articlethumbnail.jpg" width="70" height="48"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>29 Dicembre 2018</i><br /> 
	    	I muretti a secco sono costruzioni che caratterizzano in maniera notevole il paesaggio italiano; a fine novembre sono diventate patrimonio dell'umanità.&nbsp;<i>(Novella Benedetti)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Che-bombe-di-gioielli!-180765">Che bombe di gioielli!</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Che-bombe-di-gioielli!-180765">        <img src="/var/unimondo/storage/images/notizie/che-bombe-di-gioielli!-180765/962730-1-ita-IT/Che-bombe-di-gioielli_articlethumbnail.jpg" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>28 Dicembre 2018</i><br /> 
	    	Trasformare metalli pesanti in gesti preziosi per superare la paura.&nbsp;<i>(Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
