<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Salute e cambiamenti climatici nel 2020… / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Salute e cambiamenti climatici nel 2020… / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Salute-e-cambiamenti-climatici-nel-2020-190534" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_190534 current_node_id_190534 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 2 Gennaio">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/asiasbo.it/670462-1-ita-IT/asiasbo.it_headerimage.png" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 2 Gennaio"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 2 Gennaio</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="https://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Salute e cambiamenti climatici nel 2020…
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Salute-e-cambiamenti-climatici-nel-2020-190534        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Salute e cambiamenti climatici nel 2020…</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Giovedì, 02 Gennaio 2020
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/salute-e-cambiamenti-climatici-nel-2020-190534/976499-2-ita-IT/Salute-e-cambiamenti-climatici-nel-2020_medium.jpg" width="200" height="133"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto: <a href="https://scienze.fanpage.it/l-impatto-dei-cambiamenti-climatici-sul-nostro-stato-di-salute/" target="_blank">Scienze.fanpage.it</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><b>Nel solo Regno Unito, lo scorso mese, il prestigioso&nbsp;<i><a href="https://www.collinsdictionary.com/it/" target="_blank">Collins Dictionary</a></i>&nbsp;inglese&nbsp;ha nominato il&nbsp;“<i>climate strike</i>” la “<i>Word of the Year</i><i>&nbsp;</i><i>2019</i>”, dopo aver registrato il costante aumento del suo utilizzo nel corso di tutto l'anno, mentre, sempre lo scorso anno, il&nbsp;<i><a href="https://www.theguardian.com/us" target="_blank"><i>The Guardian</i></a>&nbsp;</i>ha riferito che per due terzi dei sudditi di sua Maestà l’emergenza climatica &quot;è il problema più grande ed urgente per l’umanità&quot;</b><b>.</b>&nbsp;Si tratta dell’effetto “<b>Greta Tumberg</b><i>” </i>e&nbsp;degli scioperi climatici che sono stati organizzati nelle scuole di tutto il mondo e che si sono affiancati alle proteste di&nbsp;<b><a href="https://rebellion.earth/" target="_blank">Extinction Rebellion</a></b>&nbsp;esercitando delle costanti pressioni sui Governi mondiali per riuscire ad arginare da subito e in modo significativo la crisi climatica in atto.&nbsp;<b>Un trend che ha interessato anche il Governo italiano, che ha mostrato <b>un coscienza del problema inusuale</b>&nbsp;con la “<a href="https://www.unimondo.org/Notizie/Dal-taglio-dei-parlamentari-alla-cabon-tax-189423" target="_blank">carbon tax</a>” varata dalla Finanziaria&nbsp;e&nbsp;l'inserimento&nbsp;da settembre 2020 di&nbsp;<a href="https://www.unimondo.org/Guide/Ambiente/Cambiamento-climatico" target="_blank">cambiamento climatico</a>&nbsp;e&nbsp;<a href="https://www.unimondo.org/Guide/Sviluppo/Sostenibilita" target="_blank">sostenibilità</a>&nbsp;nei programmi scolastici ministeriali di ogni ordine e grado.</b>&nbsp;Del resto l’editoriale che ha presentato il prestigioso&nbsp;“<b><i><a href="https://doi.org/10.1016/S0140-6736(19)32596-6" target="_blank">2019 report&nbsp;of The&nbsp;Lancet&nbsp;Countdown on health and climate change: ensuring that the health of a child&nbsp;born today is not defined by a changing climate</a></i></b>” evidenzia che “Gli ultimi 12 mesi hanno portato un’impennata senza precedenti nella consapevolezza e nell’impegno per l’emergenza climatica”.&nbsp;</p><p>Tutto bene, quindi? Non proprio!<b> Il&nbsp;<i><a href="http://www.lancetcountdown.org/" target="_blank">Lancet&nbsp;Countdown</a></i>&nbsp;è il frutto di una collaborazione internazionale e multidisciplinare che lo scorso anno ha coinvolto 120 scienziati di 35 diverse università ed enti di ricerca di tutto il mondo, che assieme all’<a href="https://www.who.int/" target="_blank">Organizzazione Mondiale della Sanità</a>&nbsp;si sono dedicati al monitoraggio dell’evoluzione del profilo sanitario dei cambiamenti climatici e alla valutazione indipendente del rispetto degli impegni assunti dai governi di tutto il mondo con l’Accordo di Parigi</b>.&nbsp;Ne è emerso che in Europa le morti premature da&nbsp;<a href="https://www.unimondo.org/Guide/Ambiente/Inquinamento" target="_blank">inquinamento</a>&nbsp;per esposizione a PM2.5 sono 281.000 all'anno e a rischio sono soprattutto&nbsp;<a href="https://www.unimondo.org/Guide/Diritti-umani/Bambini-e-minori" target="_blank">bambini e neonati</a>&nbsp;che hanno sistemi immunitario e respiratorio ancora non del tutto sviluppati. L’Italia ha il triste primato in Europa di morti premature da esposizione alle polveri sottili PM2.5 con 45.600 decessi e una perdita economica correlata di oltre 20 milioni di euro annui.&nbsp;<b>Eppure, nonostante questa nuova attenzione politico, culturale e mediatica, Lancet fa notare che “Per la gente il legame tra problemi di <b><a href="https://www.unimondo.org/Guide/Salute" target="_blank">salute</a></b> e cambiamenti climatici è ancora debole”.&nbsp;Possibile?</b></p><p><b>A dirlo è un nuovo specifico indicatore su&nbsp;salute&nbsp;e cambiamenti climatici inserito per la prima volta nel&nbsp;<i>Lancet</i>&nbsp;C<i>ountdown</i>&nbsp;del 2019, che traccia e analizza il comportamento online degli utenti di lingua inglese basandosi sulle ricerche correlate realizzate su&nbsp;<a href="https://www.wikipedia.org/" target="_blank">Wikipedia</a>&nbsp;e che sembrano non collegare, se non in percentuali bassissime, i due problemi.</b>&nbsp;Una situazione quasi opposta a quella emersa dalla ricerca&nbsp;&nbsp;“<b><i><a href="https://corporate.axa.it/documents/715596/722361/ricerca-episteme-stampa.pdf/38929217-4682-a90b-3bb9-409e2c7dbc1c?t=1573054718547" target="_blank">Dal global warming alle nuove sfide per la salute</a></i></b>”, realizzata per&nbsp;<b><a href="https://www.axa.it/" target="_blank">AXA Italia</a></b>&nbsp;nel 2019 e secondo la quale per gli italiani “<b>Il&nbsp;cambiamento climatico&nbsp;irrompe al primo posto in cima alla lista dei temi prioritari”, </b>tanto che&nbsp;&nbsp;“<b>tre italiani su quattro pensano che abbia un impatto diretto sulla propria salute</b>”. Nonostante<b>&nbsp;</b>l’opposizione di destra, e il suo evidente sostegno popolare, non perde occasione per mettere in discussione come elitarie le ancora insufficienti misure ambientali e di cambiamento dei consumi previste nella Finanziaria 2020,&nbsp;il cambiamento climatico si rivela oggi <b>“un fenomeno sistemico, ma vicino alla vita quotidiana, con impatti avvertiti in maniera nitida sulla salute.&nbsp;Per il 72.4% degli intervistati, infatti, gli effetti&nbsp;del surriscaldamento hanno conseguenze sulla salute e si traducono in aumento delle malattie oncologiche (44,9%), aumento delle malattie respiratorie (24,8%), insonnia, allergia e altre patologie</b>”.</p><p><b>Per trovare una soluzione al problema gli&nbsp;italiani, almeno secondo l’indagine commissionata da Axa, sono disposti a mettersi in gioco in prima persona, cambiando in primo luogo i propri&nbsp;<a href="https://www.unimondo.org/Guide/Economia/Stili-di-vita" target="_blank">stili di vita</a>&nbsp;e&nbsp;<a href="https://www.unimondo.org/Guide/Economia/Consumo-critico" target="_blank">modelli di consumo</a>&nbsp;per contribuire a salvaguardare la natura e l’ambiente</b>, ma aspettandosi&nbsp;anche misure globali collettive. Dalle assicurazioni, in particolare, si aspettano una maggiore spinta alla sostenibilità (8.1%) e lo sviluppo di prodotti di protezione legati agli effetti del cambiamento climatico (10.3%). Fondamentali sono anche investimenti e sostegno ad aziende e startup green (15.9%) e&nbsp;un ruolo attivo di promotori di programmi di sostenibilità ambientale (19.4%).&nbsp;<b>Così le&nbsp;</b><b>assicurazioni</b>,<b>&nbsp;in assenza di alternative statali valide e non certo gratuitamente,&nbsp;&nbsp;sono chiamate a svolgere un ruolo fondamentale per permettere alla&nbsp;<a href="https://www.unimondo.org/Guide/Sviluppo/Popolazione" target="_blank">popolazione</a>&nbsp;di accedere ancora a servizi integrati visti come sempre più fondamentali, ma purtroppo sempre più esclusivi</b>. Alla luce dei risultati dell’inchiesta emerge il ruolo chiave di un modello integrato pubblico-privato,&nbsp;<b>tanto che</b>&nbsp;<b>in ambito salute, il&nbsp;75.2% si è rassegnato all’idea “che sia necessario avere una copertura che integri il Sistema Sanitario Nazionale</b>”, mentre tra le molteplici soluzioni proposte quelle che interessano di più i&nbsp;<a href="https://www.unimondo.org/Guide/Politica/Cittadinanza" target="_blank">cittadini</a><b>&nbsp;“sono quelle che permettono una crescita sostenibile&nbsp;grazie a soluzioni tecnologiche innovative”</b>.</p><p>In un’intervista video realizzata per gli Stati Generali della Green Economy lo scorso anno,&nbsp;<b>Jeffrey Sachs</b>, direttore del&nbsp;<b><a href="http://csd.columbia.edu/" target="_blank">Centro per lo Sviluppo Sostenibile della Columbia University</a></b>, sottolineava come “<b>La felicità, la salute e la sostenibilità sono in sostanza la stessa cosa. Per tenere fede all’accordo di Parigi sappiamo cosa fare, sappiamo dove andare. Dobbiamo decarbonizzare l’economia, dobbiamo produrre elettricità a basse emissioni e abbiamo le tecnologie</b>. Ora abbiamo bisogno di una road map, di un percorso comune. Negli Stati Uniti il 70% delle persone è favorevole alle rinnovabili e al taglio delle emissioni, ma il Presidente Trump non ascolta la voce dell’America, ma la voce della piccola, ma potente lobby del&nbsp;<a href="https://www.unimondo.org/Guide/Ambiente/Petrolio" target="_blank">petrolio</a>”. <b>Se da quest'anno le tre grandi sfide della nostra epoca: l’ambiente, salute e inclusione socio-economica saranno affrontate modo interconnesso potremmo veramente riuscire a fare la differenza e garantire un futuro, sostenibile, sano ed inclusivo.&nbsp;</b>Purtroppo non dipende solo da noi e dalle nostri stili di vita, ma anche da chi ci governa e governerà in questo 2020 e nei prossimi anni!</p>
        </div>
    
        
                            <div class="notizie scheda_autore float-break">
  <h2>
    <a href="/content/search?SearchWhere=unimondo&amp;SubTreeArray=1867&amp;SearchText=Alessandro+Graziadei">
      Alessandro Graziadei
    </a>
  </h2>  
        <div class="attribute-image object-left">
          

    
        
    
                    <img src="/var/unimondo/storage/images/chi-siamo/autori/alessandro-graziadei/847069-7-ita-IT/Alessandro-Graziadei_small.jpg" width="100" height="100"  style="border: 0px;" alt="" title="" />
            
    
    
          </div>
    
  <p>Sono Alessandro, dal 1975 &quot;sto&quot; e &quot;vado&quot; come molti, ma attualmente &quot;sto&quot;. Pubblicista, iscritto all'Ordine dei giornalisti dal 2009 e caporedattore per il portale&nbsp;<a href="https://www.unimondo.org/" target="_self">Unimondo.org</a>&nbsp;dal 2010, per anni andavo da Trento a Bologna, pendolare universitario, fino ad una laurea in storia contemporanea e da Trento a Rovereto, sempre a/r, dove imparavo la teoria della cooperazione allo sviluppo e della comunicazione con i corsi dell'Università della Pace e dei Popoli. Recidivo replicavo con un diploma in comunicazione e sviluppo del VIS tra Trento e Roma. In mezzo qualche esperienza di cooperazione internazionale e numerosi voli in America Latina.&nbsp;Ora a malincuore stanziale faccio viaggiare la mente aspettando le ferie per far muovere il resto di me. Sempre in lotta con la mia impronta ecologica, se posso vado a piedi (preferibilmente di corsa), vesto <a href="http://www.patagonia.com/eu/itIT/environmentalism" target="_blank">Patagonia</a>, ”non mangio niente che abbia dei genitori&quot;, leggo e scrivo come molti soprattutto di ambiente, animali, diritti, doveri e “presunte sostenibilità”.&nbsp;Una mattina di maggio del 2015 mi hanno consegnato il premio giornalistico nazionale della Federazione Italiana Associazioni Donatori di Sangue “<a href="http://fidas.it/premio-fidas-isabella-sturvi/" target="_blank">Isabella Sturvi</a>” finalizzato alla promozione del giornalismo sociale.</p>
</div>                  
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Il-problema-dell-Africa-e-sempre-quello-l-acqua-191952">Il problema dell’Africa è sempre quello: l’acqua</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Il-problema-dell-Africa-e-sempre-quello-l-acqua-191952">        <img src="/var/unimondo/storage/images/notizie/il-problema-dell-africa-e-sempre-quello-l-acqua-191952/978282-1-ita-IT/Il-problema-dell-Africa-e-sempre-quello-l-acqua_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>31 Dicembre 2019</i><br /> 
	    	Un progetto in Tanzania per migliorare la gestione idrica a partire dalla diffusione nei villaggi delle basilari competenze (<i>Lia Curcio)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Come-riconoscere-e-combattere-la-tratta-degli-esseri-umani-191950">Come riconoscere (e combattere) la tratta degli esseri umani </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Come-riconoscere-e-combattere-la-tratta-degli-esseri-umani-191950">        <img src="/var/unimondo/storage/images/notizie/come-riconoscere-e-combattere-la-tratta-degli-esseri-umani-191950/978246-1-ita-IT/Come-riconoscere-e-combattere-la-tratta-degli-esseri-umani_articlethumbnail.png" width="70" height="38"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>30 Dicembre 2019</i><br /> 
	    	Uno studio finanziato dalla UE e indirizzato agli operatori economici aiuta a scoprire i meccanismi della tratta che spesso si celano dietro affari leciti. (<i>Lia Curcio</i>)
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Disabilita-eguaglianza-lavoro-accessibilita-191949">Disabilità: eguaglianza, lavoro, accessibilità</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Disabilita-eguaglianza-lavoro-accessibilita-191949">        <img src="/var/unimondo/storage/images/notizie/disabilita-eguaglianza-lavoro-accessibilita-191949/978228-1-ita-IT/Disabilita-eguaglianza-lavoro-accessibilita_articlethumbnail.jpg" width="70" height="39"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>29 Dicembre 2019</i><br /> 
	    	Un rapporto dell’ISTAT descrive gravi carenze ma anche esempi positivi per quanto riguarda le persone con disabilità in Italia <i>(Lia Curcio) </i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Partenze-191924">Partenze </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Partenze-191924">        <img src="/var/unimondo/storage/images/notizie/partenze-191924/978210-1-ita-IT/Partenze_articlethumbnail.png" width="70" height="44"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>28 Dicembre 2019</i><br /> 
	    	L’obiettivo di molti giovani africani è unico: l’Europa. Eppure il fermento culturale e la forza di resistere lasciano spazio alla speranza. (<i>Lucia Michelini</i>)&nbsp;
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/La-vecchia-tentazione-dell-interferenza-191225">La vecchia tentazione dell’interferenza</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/La-vecchia-tentazione-dell-interferenza-191225">        <img src="/var/unimondo/storage/images/guide/politica/democrazia/la-vecchia-tentazione-dell-interferenza-191225/977242-1-ita-IT/La-vecchia-tentazione-dell-interferenza_articlethumbnail.jpg" width="70" height="45"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>27 Dicembre 2019</i><br /> 
	    	Il diritto di autodeterminazione dei popoli, pur essendo uno delle più antiche norme del diritto internazionale, spesso non viene applicata da chi vuole imporre la sua forza. Il caso delle attuali...
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="https://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="https://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a href="https://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
