<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>I numeri, la “vita reale” e l’invasione che non c’è / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="I numeri, la “vita reale” e l’invasione che non c’è / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/I-numeri-la-vita-reale-e-l-invasione-che-non-c-e-174740" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_174740 current_node_id_174740 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">
                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 14 Giugno">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/avismontecatiniterme.it/674987-1-ita-IT/avismontecatiniterme.it_headerimage.gif" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 14 Giugno"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 14 Giugno</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>              </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      I numeri, la “vita reale” e l’invasione che non c’è
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->
	          <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/I-numeri-la-vita-reale-e-l-invasione-che-non-c-e-174740        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>I numeri, la “vita reale” e l’invasione che non c’è</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Giovedì, 14 Giugno 2018
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/i-numeri-la-vita-reale-e-l-invasione-che-non-c-e-174740/954145-4-ita-IT/I-numeri-la-vita-reale-e-l-invasione-che-non-c-e_medium.jpg" width="200" height="160"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto: A.Toro ®</p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p>Gli stranieri a Roma e nel Lazio sono troppi, e in continuo aumento? Se si ascoltano i <a href="https://www.unimondo.org/Guide/Politica/Cittadinanza" target="_blank">cittadini</a>&nbsp;lamentarsi sui bar e negli autobus sembrerebbe di sì. Peccato che&nbsp;<b>le ricerche e i numeri&nbsp;</b>dicano tutt’altro. “La notizia è che non c’è alcuna invasione. I dati, infatti, non mostrano un grande cambiamento rispetto all’anno scorso, ma questo non viene detto”. Ad affermarlo, la ricercatrice del Centro Studi e Ricerche&nbsp;<u><a href="http://www.dossierimmigrazione.it/index.php" target="_blank">Idos</a></u>, Ginevra Dimaio, introducendo il nuovo&nbsp;<b>rapporto dell’<a href="http://www.dossierimmigrazione.it/pagina.php?cid=5_20" target="_blank">Osservatorio Romano sulle Migrazioni</a></b>, presentato a Roma il 7 giugno e giunto quest’anno alla sua&nbsp;<u><a href="http://www.istitutospiov.it/notizie/osservatorio-romano-sulle-migrazioni-1" target="_blank">XIII edizione</a></u>. Uno studio in cui la situazione della Capitale e della regione diventano una sorta di laboratorio, “una lente d’ingrandimento che aiuta a leggere in maniera paradigmatica l’<a href="https://www.unimondo.org/Guide/Politica/Migrazioni" target="_blank">immigrazione</a> a livello nazionale”. E che ci mostra ancora una volta come vi sia una&nbsp;<b>percezione falsata del fenomeno</b>, alimentata in primis dalla propaganda politica in perenne clima di campagna elettorale. “Si tratta di un tema importantissimo ma che purtroppo soffre di una pessima narrazione – ha detto Benedetto Coccia, rappresentante dell'<u><a href="http://www.istitutospiov.it/" target="_blank">Istituto di Studi Politici San Pio V</a>&nbsp;</u>(istituto che per il terzo anno consecutivo ha dato il suo apporto alla ricerca) – L’immigrazione è un fenomeno, e tutti i fenomeni, se non gestiti o mal governati, possono creare problemi. Ma non può essere definito, come spesso viene fatto, un problema di per sé”.&nbsp;</p><p>Vediamo così che nella regione gli stranieri sono 662.927 – il 51,9% dei quali donne – il 13,1% dei residenti in tutto il Paese. Tra il 2015 e il 2016 si registra&nbsp;<b>un incremento di appena lo 0,4%,</b>mentre la popolazione complessiva in Italia è diminuita dello 0,1% (“e di questo – dicono gli studiosi – forse dovremmo preoccuparci”). A questo andamento hanno contribuito diverse voci, tra cui&nbsp;<b>i nuovi nati da genitori stranieri</b>. “Questo significa che esiste una fetta di popolazione stabile che qui fa nascere&nbsp;<u><a href="https://www.unimondo.org/Notizie/Ius-soli-la-legge-bloccata-in-Senato-e-quel-milione-di-vite-appese-a-un-filo-162713" target="_blank">i propri figli</a></u>: 7300 nel corso del 2016, ovvero il 15,4% di tutti i&nbsp;<u><a href="https://www.unimondo.org/Notizie/Alunni-stranieri-una-presenza-stabile-e-strutturale-165220" target="_blank">bambini</a></u>&nbsp;nati in regione” spiega Dimaio. L’altra voce rilevante sono i nuovi stranieri che si sono iscritti in anagrafe&nbsp;<b>direttamente provenienti dall’estero</b>: 30.600, quasi il 12% del totale delle iscrizioni che si sono avute in Italia. “Sono indice di una <a href="https://www.unimondo.org/Guide/Sviluppo/Popolazione" target="_blank">popolazione</a> che continua a stabilizzarsi”.&nbsp;<b>Roma è come sempre il fulcro</b>: con 544.956 residenti stranieri a inizio 2017, la Città Metropolitana è la prima provincia per numero di immigrati, confermandosi così la capitale dell’immigrazione in Italia. Oltre la metà vengono dall’Europa e, tra questi,&nbsp;<b>prevalgono i comunitari&nbsp;</b>(78,5%); il secondo continente è l’Asia (26,2%), seguito da Africa (10,9%), America (8,6%) e Oceania. Per quanto riguarda gli Stati di provenienza, al primo posto si collocano i romeni (181mila, il 33,3% del totale), seguiti da filippini, bangladesi, cinesi, ucraini, polacchi, albanesi, peruviani, indiani (per la prima volta fra i primi dieci), egiziani.&nbsp;</p><p>Roma è anche la provincia in cui il numero di&nbsp;<u><a href="https://www.unimondo.org/Notizie/Dalla-parte-dei-rifugiati-per-non-perdere-di-vista-l-essere-umano-166858" target="_blank">rifugiati</a></u>&nbsp;e richiedenti asilo è in assoluto il più alto: <b>sono 17.939, ovvero il 9,1% dei&nbsp;rifugiati e richiedenti asilo&nbsp;soggiornanti in Italia</b>. E se spesso l’accoglienza per questa categoria di persone presenta grosse lacune, il report non manca di sottolineare pratiche positive come il&nbsp;<u><a href="https://www.unimondo.org/Notizie/Accoglienza-migranti-sempre-piu-Comuni-aderiscono-allo-Sprar-167446" target="_blank">sistema dello Sprar</a></u>, i progetti di&nbsp;<b>accoglienza diffusa&nbsp;</b>attivati dai comuni su base volontaria. Il Lazio in particolare ne è stato protagonista, con una rete che rappresenta il 12% di quella nazionale, anche se restano comunque troppo pochi i comuni che hanno aperto le proprie porte ai migranti in questo senso: solo uno su otto. “Abbiamo&nbsp;<b>un patrimonio edilizio immenso disponibile</b>, e fuori dalla cinta di Roma c’è tutto un mondo che può beneficiare moltissimo dal sistema di accoglienza” ha commentato Vincenzo Lodovisi, vice Presidente di Anci Lazio. Lodovisi parla di “risorse umane che&nbsp;<u><a href="https://www.unimondo.org/Notizie/Il-modello-di-accoglienza-di-Riace-e-a-rischio-salviamolo-168270" target="_blank">arricchiscono</a></u>, in termini economici, culturali e di interscambio”, ricordando l’importanza di pianificare con, e non contro le comunità locali.&nbsp;</p><p>Spazio, nel rapporto, anche alle tantissime&nbsp;<b>esperienze di convivenza sociale</b>, riservando numerosi capitoli anche alla questione linguistica e della scolarizzazione, alle pratiche religiose, all’importanza delle donne migranti, così come “al dramma crescente dei tanti&nbsp;<u><a href="https://www.unimondo.org/Notizie/Tra-sfratti-e-case-fatiscenti-quel-milione-di-bambini-in-poverta-171053" target="_blank">insediamenti informali</a></u>&nbsp;in cui troppi migranti − in transito o richiedenti tutela internazionale − sono costretti a vivere, in condizioni sempre più rischiose per la loro&nbsp;<u><a href="https://www.unimondo.org/Notizie/Da-un-inferno-all-altro-le-ferite-invisibili-e-ignorate-delle-persone-migranti-168346" target="_blank">salute</a></u>&nbsp;fisica e mentale”. Successi e sconfitte, dunque, criticità ma anche progetti e&nbsp;<b>buone pratiche da implementare</b>, come ad esempio i&nbsp;<u><a href="https://www.unimondo.org/Notizie/La-via-legale-e-dignitosa-dei-corridoi-umanitari-165919" target="_blank">corridoi umanitari</a></u>: un progetto che offre ai rifugiati e ai richiedenti asilo vulnerabili vie d’accesso sicure e legali sul territorio italiano, e che durante la presentazione del report sono stati definiti “la ribellione alla rassegnazione”. Rassegnazione che in molti casi è diventata&nbsp;<b>assuefazione al dolore degli altri</b>, istupidimento e incattivimento prodotto dai discorsi d’odio e dalle fake news con cui veniamo&nbsp;<u><a href="https://www.unimondo.org/Notizie/Non-sono-razzista-ma-dalla-politica-la-salvezza-o-la-condanna-169667" target="_blank">bombardati</a></u>&nbsp;di continuo, e a cui nemmeno più i numeri possono porre un argine. “Oggi ribattere con dei dati oggettivi alle bugie o alla propaganda non è più sufficiente,&nbsp;<b>non esiste più una soglia di verità</b>” si è detto durante la presentazione del Rapporto. Eppure la vita reale – molto più complessa rispetto alle semplificazioni di slogan e propaganda – prima o poi chiederà conto. Quella realtà che il mondo della società civile, delle associazioni, del volontariato, con i loro progetti ed&nbsp;<u><a href="https://www.unimondo.org/Notizie/Diaspore-Med-Africane-un-ruolo-attivo-per-l-integrazione-171784" target="_blank">esperienze</a></u>, conoscono molto bene. Nel report ne vengono citati tantissimi. “Sono la testimonianza di&nbsp;<b>un tessuto urbano che c’è</b>, è solidale, si spende, e ci fa sentire meno soli – commenta Ginevra Dimaio –. Come voci di confine che dalle periferie hanno cominciato pian piano a farsi sentire, tutte insieme sono diventate un messaggio che si è fatto più chiaro: ci dicono che, se vissuta e conosciuta da vicino, la migrazione può essere anche una bella storia”.&nbsp;</p>
        </div>
    
        
                            <div class="notizie scheda_autore float-break">
  <h2>
    <a href="/content/search?SearchWhere=unimondo&amp;SubTreeArray=1867&amp;SearchText=Anna+Toro">
      Anna Toro
    </a>
  </h2>  
        <div class="attribute-image object-left">
          

    
        
    
                    <img src="/var/unimondo/storage/images/chi-siamo/autori/anna-toro/881409-1-ita-IT/Anna-Toro_small.png" width="100" height="102"  style="border: 0px;" alt="" title="" />
            
    
    
          </div>
    
  <p>Laureata in filosofia e giornalista professionista dal 2008, divide attualmente le sue attività giornalistiche tra Unimondo (con cui collabora dal 2012) e la redazione di Osservatorio Iraq, dove si occupa di Afghanistan, Golfo, musica e Med Generation. In passato ha lavorato per diverse testate locali nella sua Sardegna, occupandosi di cronaca, con una pausa di un anno a Londra dove ha conseguito un diploma postlaurea, sempre in giornalismo. Nel 2010 si trasferisce definitivamente a Roma, città che adora, pur col suo caos e le sue contraddizioni. Proprio dalla Capitale trae la maggior parte degli spunti per i suoi articoli su Unimondo, principalmente su tematiche sociali, ambientali e di genere.&nbsp;</p>
</div>                  
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Quando-l-alternanza-scuola-lavoro-funziona-174702">Quando l'alternanza scuola - lavoro funziona</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Quando-l-alternanza-scuola-lavoro-funziona-174702">        <img src="/var/unimondo/storage/images/notizie/quando-l-alternanza-scuola-lavoro-funziona-174702/954019-1-ita-IT/Quando-l-alternanza-scuola-lavoro-funziona_articlethumbnail.jpg" width="70" height="48"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>13 Giugno 2018</i><br /> 
	    	Un patto tra studenti di quarta superiore ed una piccola comunità montana: con risultati che funzionano&nbsp;<i>(Novella Benedetti)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/O-l-energia-o-la-vita-174268">O l’energia o la vita…</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/O-l-energia-o-la-vita-174268">        <img src="/var/unimondo/storage/images/notizie/o-l-energia-o-la-vita-174268/953177-1-ita-IT/O-l-energia-o-la-vita_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>12 Giugno 2018</i><br /> 
	    	Le comunità vietnamite che vivono lungo le sponde del Mekong temono l’impatto di una nuova escalation di progetti energetici.&nbsp;<i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Clima-l-America-della-generazione-Z-contro-Trump-174597">Clima, l’America della generazione Z contro Trump</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Clima-l-America-della-generazione-Z-contro-Trump-174597">        <img src="/var/unimondo/storage/images/guide/ambiente/cambiamento-climatico/clima-l-america-della-generazione-z-contro-trump-174597/953897-1-ita-IT/Clima-l-America-della-generazione-Z-contro-Trump_articlethumbnail.jpg" width="70" height="35"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>12 Giugno 2018</i><br /> 
	    	La generazione Z contro la presidenza di Donald Trump. 21 ragazzi denunciano il presidente per aver violato il loro diritto ad un ambiente pulito. Il governo ha tentato di bloccare l’iniziativa leg...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Che-la-forza-dei-coralli-sia-con-noi-e-con-loro!-174499">Che la forza dei coralli sia con noi… e con loro!</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Che-la-forza-dei-coralli-sia-con-noi-e-con-loro!-174499">        <img src="/var/unimondo/storage/images/notizie/che-la-forza-dei-coralli-sia-con-noi-e-con-loro!-174499/953693-1-ita-IT/Che-la-forza-dei-coralli-sia-con-noi-e-con-loro_articlethumbnail.jpg" width="70" height="45"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>11 Giugno 2018</i><br /> 
	    	Calde onde di morte compromettono la salute della barriera corallina.&nbsp;<i>(Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/L-Italia-ha-appena-acquistato-altri-8-F-35-che-fara-la-ministra-Trenta-174596">L'Italia ha appena acquistato altri 8 F-35: che farà la ministra Trenta?</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/L-Italia-ha-appena-acquistato-altri-8-F-35-che-fara-la-ministra-Trenta-174596">        <img src="/var/unimondo/storage/images/guide/guerra-e-pace/spese-militari/l-italia-ha-appena-acquistato-altri-8-f-35-che-fara-la-ministra-trenta-174596/953879-1-ita-IT/L-Italia-ha-appena-acquistato-altri-8-F-35-che-fara-la-ministra-Trenta_articlethumbnail.jpg" width="70" height="41"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>11 Giugno 2018</i><br /> 
	    	Un nuovo contratto fra il Pentagono e la Lockheed Martin, siglato il 25 aprile, comprende anche nuovi aerei per l'Italia. L'acconto che abbiamo già versato è di 10 milioni di dollari, ma il costo c...
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'http://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
