<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Il nazionalismo che viene dall’est e i sovranismi post comunisti / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Il nazionalismo che viene dall’est e i sovranismi post comunisti / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Il-nazionalismo-che-viene-dall-est-e-i-sovranismi-post-comunisti-186226" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_186226 current_node_id_186226 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 26 Giugno">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/wakeupnews.eu2/675089-1-ita-IT/wakeupnews.eu_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 26 Giugno"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 26 Giugno</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Il nazionalismo che viene dall’est e i sovranismi post comunisti
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Il-nazionalismo-che-viene-dall-est-e-i-sovranismi-post-comunisti-186226        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Il nazionalismo che viene dall’est e i sovranismi post comunisti</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Lunedì, 24 Giugno 2019
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/guide/politica/democrazia/il-nazionalismo-che-viene-dall-est-e-i-sovranismi-post-comunisti-186226/970027-1-ita-IT/Il-nazionalismo-che-viene-dall-est-e-i-sovranismi-post-comunisti_medium.jpg" width="200" height="127"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto:&nbsp;<a href="https://www.remocontro.it/2019/06/17/il-nazionalismo-che-viene-dallest-e-i-sovranismi-post-comunisti/" target="_blank">Remocontro.it</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <a></a><h3><b>&nbsp;</b><b>L’idea stessa di nazione</b></h3><p>«L’idea di nazione nella mente dei polacchi, dei cechi, degli slovacchi, degli ungheresi, dei lituani, dei lettoni, degli estoni, e anche degli ucraini, dei bielorussi, dei romeni, dei moldavi, dei bulgari, degli sloveni, dei croati, dei serbi, dei macedoni, dei musulmani bosniaci, degli albanesi è in molti casi estremamente diversa da quella a cui sono abituati i britannici, i francesi, gli spagnoli, gli italiani e perfino i cittadini della Mitteleuropa, come i tedeschi o gli austriaci», è la premessa di Zenderowski, nella raccolta di saggi Understanding Central Europe.</p><a></a><h3>Il nuovo vento dell’est</h3><p>Prima della Brexit, della vittoria di Trump negli Stati Uniti e dell’arrivo di Salvini al governo in Italia, l’unicità del caso centroeuropeo. Ungheria e Polonia le prime che hanno optato per un modello di sviluppo illiberale e con evidenti tratti di autoritarismo. Un ritorno all’antico specifico di quell’area? Quasi un va e vieni dall’oriente del dispotismo. Semplificazioni eccessive. Ma i segnali caratterizzanti sono chiari: «Il ritorno dell’etnia come fondamento della <a href="https://www.unimondo.org/Guide/Politica/Cittadinanza" target="_blank">cittadinanza</a>, la xenofobia esplicitamente rivendicata, l’autoritarismo, con una retorica populista capace di parlare alle masse e di alimentare una mobilitazione continua contro le élite, l’Europa, le minoranze e tutto ciò che ricordi anche solo vagamente la sinistra».</p><a></a><h3>Il post sovietismo</h3><p>Già dagli anni novanta la fine della illusione che la trasformazione del mondo ex comunista sarebbe stata un percorso glorioso verso il trionfo della democrazia liberale e dell’abbondanza capitalista. Ma l’euforia postcomunista è ormai terminata, annota Andrea Pipino. Scontro tra giganti della geopolitica planetaria, a partire dalla teoria della fine della storia” di Francis Fukuyama, mentre si moltiplicano le premonizioni di pericoli imminenti. Negli ultimi anni la crisi del consenso liberale e crisi della democrazia rappresentativa si è allargata a gran parte del mondo occidentale. Ma resta il fatto che il nuovo modello sovranista o ultraconservatore abbia attecchito prima di tutto nei paesi ex comunisti, e per gli analisti, non è casuale.</p><a></a><h3>Crisi della democrazia</h3><p>Il patto liberale degli anni ’90 messo in crisi dalla crescita delle disuguaglianze nella transizione al libero mercato. L’illusione per gli “esteuropei” della ricchezza dell’ovet a portata di mano. Poi la realtà fatta di emigrazione, di bassi salari, deterioramento del welfare e aumento del costo della vita. Tra le conseguenza sociali, frattura tra le classi urbane, più aperte e pronte ad abbracciare i cambiamenti, e quella parte della <a href="https://www.unimondo.org/Guide/Sviluppo/Popolazione" target="_blank">popolazione</a> più tradizionalista e refrattaria alle novità importate. Frattura abilmente manipolata dai poteri nazional-conservatori per accentuare la polarizzazione della società, creando tensioni e <a href="https://www.unimondo.org/Guide/Guerra-e-Pace/Disarmo-nucleare" target="_blank">conflitti</a> utili, vedi la presunta invasione dei migranti. Mentalità autoritaria sopravvissuta ai vecchi regimi, sia pure in forme diverse.</p><a></a><h3>Nazionalismo nel comunismo?</h3><p>La presenza del nazionalismo nei regimi comunisti. Quando la morsa dei regimi ha cominciato ad allentarsi, la retorica nazionalista era già stata cavalcata ufficialmente in molti paesi comunisti, vedi la Romania di Ceaușescu e l’Albania. Un ibrido chiamato ‘nazionalcomunismo’, dove antisemitismo, xenofobia e diffidenza verso le minoranze non erano una rarità. Ma prima ancora del comunismo, il processo di formazione degli stati nazione. Un gran pasticcio. Massimo D’Azeglio disse, ‘Fatta l’Italia, bisogna fare gli italiani’. Operazione in corso. Al contrario, si sono fatti prima i polacchi e poi la Polonia, prima i cechi e poi la Cechia. Il passaggio da imperi multinazionali agli Stati Nazione è processo ancora parzialmente in corso, confini e popolazioni, proprio in quella parte di EstEuropa uscita dal sovietismo.</p><a></a><h3>István Bibó e sintesi estrema</h3><p>Scriveva il giurista e filosofo ungherese István Bibó, 1946, sulla spaccatura tra <a href="https://www.unimondo.org/Guide/Politica/Democrazia" target="_blank">democrazia</a> e sentimento nazionale, la convinzione che la prima sia d’ostacolo al secondo e la libertà un rischio per la sicurezza della nazione. E sempre un po’ di vittimismo storico ricorrente tra sovranisti e nazionalisti, che e innesca ostilità verso le minoranze. Leggere Orbán e Kaczyński sull’invasione dei migranti. Paura più motivata ma semi nascosta, i milioni di esteuropei emigrati in occidente per cercare lavoro. In trent’anni la Romania ha perso il 20 per cento della popolazione, la Lituania il 25 per cento, la Bulgaria il 22 per cento. Ed ecco che il timore per la sopravvivenza della propria comunità, rovescia cause ed effetti, tra l’arrivo di qualche migliaio di migranti e la partenza di centinaia di migliaia di ragazzi, che svuota le scuole, i villaggi, le cittadine.</p><a></a><h3>‘Anywhere’ contro ‘anywhere’</h3><p>Gli ‘anywhere’, individui capaci di vivere ovunque, opposti ai ‘somewhere’, legati al proprio luogo d’origine e alle sue tradizioni, sintetizza il politologo britannico David Goodhart. Ed ecco l’affermazione della solidarietà su base etnica, valori della tradizione, la religione sorgente d’identità politica. Strana Europa ‘escludente e identitaria’, dove i nazional-conservatori dei paesi ex comunisti rivendicano per loro il diritto alla libertà di movimento, ma la chiusura delle frontiere per chiunque non sia bianco e cristiano. Ricordate la vecchia ‘maggioranza silenziosa’? Controrivoluzione conservatrice con nome e cognome «Anxious majority» individuata in ‘After Europe’ da Ivan Krastev: «una maggioranza impaurita di cittadini che, proprio a causa della loro angoscia esistenziale, possono agevolmente diventare vittime di una propaganda sfacciata e costruita su mistificazioni e aperte falsità».</p><p>&nbsp;DA: <a href="https://www.remocontro.it/2019/06/17/il-nazionalismo-che-viene-dallest-e-i-sovranismi-post-comunisti/" target="_blank">Remocontro.it</a>&nbsp;<i>Estratto dal primo capitolo di Nazionalismi. Democrazie illiberali, tentazioni autoritarie e identità nell’Europa centrorientale (Editrice Bibliografica 2019).</i></p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        					                        <div class="tags tags-0">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Marocco-tra-salsedine-e-lentezza-186475">Marocco: tra salsedine e lentezza</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Marocco-tra-salsedine-e-lentezza-186475">        <img src="/var/unimondo/storage/images/notizie/marocco-tra-salsedine-e-lentezza-186475/970352-1-ita-IT/Marocco-tra-salsedine-e-lentezza_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>26 Giugno 2019</i><br /> 
	    	L’impatto col Marocco è abbagliante quanto le&nbsp;Gellaba&nbsp;(vestaglie) colorate delle donne. <i>(Matthias Canapini)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Bambini-chi-non-produce-e-inutile-186169">Bambini: “chi non produce è inutile”</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Bambini-chi-non-produce-e-inutile-186169">        <img src="/var/unimondo/storage/images/notizie/bambini-chi-non-produce-e-inutile-186169/969964-1-ita-IT/Bambini-chi-non-produce-e-inutile_articlethumbnail.jpg" width="70" height="46"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>25 Giugno 2019</i><br /> 
	    	È necessario contrastare l’idea che chi non produce è inutile per la società. A cominciare dai bambini costretti ad essere “economicamente attivi”.&nbsp;<i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Cocktail-artico-al-veleno-186277">Cocktail artico… al veleno</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Cocktail-artico-al-veleno-186277">        <img src="/var/unimondo/storage/images/notizie/cocktail-artico-al-veleno-186277/970071-1-ita-IT/Cocktail-artico-al-veleno_articlethumbnail.png" width="70" height="35"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>24 Giugno 2019</i><br /> 
	    	Le inquietanti conseguenze dello scioglimento dei ghiacci.&nbsp;<i>(Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/La-seconda-vita-dei-libri-nelle-mani-dei-senza-dimora-186133">La seconda vita dei libri, nelle mani dei senza dimora</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/La-seconda-vita-dei-libri-nelle-mani-dei-senza-dimora-186133">        <img src="/var/unimondo/storage/images/notizie/la-seconda-vita-dei-libri-nelle-mani-dei-senza-dimora-186133/969912-1-ita-IT/La-seconda-vita-dei-libri-nelle-mani-dei-senza-dimora_articlethumbnail.jpg" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>23 Giugno 2019</i><br /> 
	    	I volontari della Ronda della carità distribuiscono (oltre a panini e bevande) fumetti, romanzi e riviste.&nbsp;
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Niente-sta-scritto-vince-Il-Premio-Cinema-degli-Italian-Paralympic-Awards-186304">Niente sta scritto vince Il Premio Cinema degli Italian Paralympic Awards</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Niente-sta-scritto-vince-Il-Premio-Cinema-degli-Italian-Paralympic-Awards-186304">        <img src="/var/unimondo/storage/images/notizie/niente-sta-scritto-vince-il-premio-cinema-degli-italian-paralympic-awards-186304/970232-1-ita-IT/Niente-sta-scritto-vince-Il-Premio-Cinema-degli-Italian-Paralympic-Awards_articlethumbnail.jpg" width="70" height="60"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>22 Giugno 2019</i><br /> 
	    	Il documentario&nbsp;<i>Niente sta scritto&nbsp;</i>riceve il Premio Cinema agli Italian Paralympic Awards 2019, gli “Oscar” dello sport paralimpico.<i>&nbsp;(Raffaella Bonora)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
