<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Aree protette, una ricchezza per l’Europa / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Aree protette, una ricchezza per l’Europa / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Aree-protette-una-ricchezza-per-l-Europa-186855" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_186855 current_node_id_186855 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 18 Luglio">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/blogs.sundaymercury.net/676825-1-ita-IT/blogs.sundaymercury.net_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 18 Luglio"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 18 Luglio</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Aree protette, una ricchezza per l’Europa
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Aree-protette-una-ricchezza-per-l-Europa-186855        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Aree protette, una ricchezza per l’Europa</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Giovedì, 18 Luglio 2019
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/aree-protette-una-ricchezza-per-l-europa-186855/970929-1-ita-IT/Aree-protette-una-ricchezza-per-l-Europa_medium.png" width="200" height="129"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto: <a href="http://www.europarc.org/wp-content/uploads/2019/05/EUROPARC-EU-Natural-Heritage-Policy-Paper-IT.pdf" target="_blank">Europarc.org</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p>Federparchi Europarc Italia,&nbsp;<u><a href="http://www.europarc.it/" target="_blank">Federazione Italiana dei Parchi e delle Riserve Naturali</a></u>, ha rilasciato lo scorso aprile un documento molto interessante che mette in luce&nbsp;<b>l’importanza fondamentale e necessaria delle aree protette per l’Europa del presente e del futuro.</b></p><p>Nata nel 1989, da allora l’associazione di&nbsp;categoria che riunisce&nbsp;ad oggi 160 organismi&nbsp;e rappresenta gli Enti gestori delle aree protette naturali italiane&nbsp;non ha smesso di lavorare costantemente per la costruzione e<b>&nbsp;il rafforzamento di un sistema nazionale delle aree protette improntato a criteri di partecipazione e democrazia</b>, <b>dedicandosi apolitiche&nbsp;e azioni&nbsp;di coordinamento, integrazionee conservazione,&nbsp;favorendo lo scambio e la condivisione di conoscenze, esperienze e buone pratiche tra i parchi.</b></p><p>Per obiettivi e per vocazione,&nbsp;<u><a href="http://www.europarc.it/" target="_blank">Federparchi</a>&nbsp;</u>guarda con estrema attenzione al panorama internazionale delle aree protette e della&nbsp;biodiversità ambientale e culturalee proprio dalla combinazione tra sensibilità ed esperienza nasce anche il&nbsp;<a href="http://www.europarc.org/wp-content/uploads/2019/05/EUROPARC-EU-Natural-Heritage-Policy-Paper-IT.pdf" target="_blank"><u><i><b>policy paper&nbsp;</b></i></u><u><b>dello scorso aprile</b></u></a>, che in poche pagine esprime chiaramente la propria&nbsp;<b>posizione per la difesa del patrimonio naturale e delle aree protette, strumenti&nbsp;che contribuiscono non solo a tutelare la diversità,&nbsp;ma anche a promuovere un’economia sostenibile e ad affrontare i&nbsp;<u><a href="https://www.unimondo.org/Guide/Ambiente/Cambiamento-climatico" target="_blank">cambiamenti climatici</a></u>.</b></p><p><b>Le aree protette coprono circa il 25% del territorio dell’<a href="https://www.unimondo.org/Guide/Politica/Unione-Europea" target="_blank">UE</a>, coinvolgono più di un quarto della popolazione e sono punti di riferimento per milioni di visitatori ogni anno: se ne contano oltre 400, in 38 Paesi europei</b><b>. </b>Il documento è una chiamata all’azione dei Gruppi Politici Europei dei Partiti nazionali e dei singoli candidati al Parlamento Europeo, che va nella direzione di: riconoscere il ruolo delle Aree Protette come laboratori per lo Sviluppo Sostenibile in tutti i Fondi Strutturali Europei; includere la conservazione e il ripristino della&nbsp;<u><a href="https://www.unimondo.org/Guide/Ambiente/Biodiversita" target="_blank">biodiversità</a>&nbsp;</u>in tutte le principali Politiche Europee; incrementare i programmi e i fondi dedicati; riconoscere alle Aree Protette il ruolo di attori chiave per implementare queste politiche sul territorio, senza dimenticare gli incentivi a chi su quei territori lavora in collaborazione, predisponendo misure e fondi adeguati.</p><p>“<i>L’Europa ha bisogno di uno sviluppo economico sostenibile.&nbsp;</i><i><b>Le Aree Protette non sono solo essenziali per la conservazione della biodiversità e del paesaggio, sono anche autentici laboratori per promuovere un modello socialmente più inclusivo, più sano dal punto di vista ambientale ed economicamente sostenibile per la società. Impediscono l’abbandono rurale attuale, promuovono il coinvolgimento delle comunità e sostengono i lavori verdi. Creano&nbsp;</b></i><u><a href="https://www.unimondo.org/Guide/Sviluppo/Turismo-responsabile" target="_blank"><i><b>destinazioni turistiche sostenibili</b></i></a></u><i><b>, incoraggiano pratiche agricole sostenibili e partnership tra agricoltori e enti gestori delle Aree Protette. Valorizzano la natura come una risorsa essenziale per la salute e il benessere</b></i><i>.</i>” Questo si legge nel documento, esemplare sintesi del valore delle aree protette non solo per la natura e l’ambiente, ma anche per il territorio e le&nbsp;<u><a href="https://www.unimondo.org/Guide/Politica/Comunita" target="_blank">comunità</a>&nbsp;</u>che ne condividono spazi e benefici.&nbsp;<b>Perché l’Europa ha bisogno di ecosistemi sani, resilienti, che forniscono habitat per animali e piante e svolgono un ruolo importante nella regolazione del clima, garantendo biodiversità, protezione del suolo e servizi ambientali. E tutto questo non è possibile senza leadership&nbsp;</b><u><a href="https://www.unimondo.org/Guide/Diritti-umani/Giovani" target="_blank"><b>giovani</b></a></u>, in grado di aiutare ad aprire la strada verso un futuro sostenibile, che tenga in primo piano la necessità di azioni a favore&nbsp;del clima.</p><p>Scritto prima delle ultime elezioni europee, questo documento riassume magistralmente il mandato che i cittadini danno alle istituzioni, mandato di fatto confermato anche dai risultatielettorali che hanno visto una crescita significativa della componente politica dei Verdi. Negli anni l’Unione Europea ha compiuto passi fondamentali per affrontare queste sfide e ha attualmente una buona legislazione, pur migliorabile: ulteriori progressi e un’attuazione più efficace sono e devono essere gli obiettivi primari per i prossimi anni, in cui il Parlamento Europeo dovrà rispondere alle grandi aspettative dei suoi <a href="https://www.unimondo.org/Guide/Politica/Cittadinanza" target="_blank">cittadini</a>, che finalmente sembrano considerare la&nbsp;<u><a href="https://www.unimondo.org/Guide/Ambiente/Tutela-ambientale" target="_blank">tutela ambientale</a></u>, in tutta la sua complessità, una priorità.</p>
        </div>
    
        
                            <div class="notizie scheda_autore float-break">
  <h2>
    <a href="/content/search?SearchWhere=unimondo&amp;SubTreeArray=1867&amp;SearchText=Anna+Molinari">
      Anna Molinari
    </a>
  </h2>  
        <div class="attribute-image object-left">
          

    
        
    
                    <img src="/var/unimondo/storage/images/chi-siamo/autori/anna-molinari/847122-6-ita-IT/Anna-Molinari_small.png" width="100" height="100"  style="border: 0px;" alt="" title="" />
            
    
    
          </div>
    
  <p>Giornalista pubblicista, laureata in Bioetica presso la Facoltà di Scienze Filosofiche di Bologna, ha frequentato a Roma la scuola di Scienze politiche internazionali, cooperazione e sviluppo di Focsiv e ha lavorato presso il Ministero dell’Interno - Commissione per il Riconoscimento della Protezione Internazionale e il Consiglio Italiano per i Rifugiati.&nbsp;Dal 2011 cura per Fondazione Fontana Onlus&nbsp;e in provincia di Trento&nbsp;laboratori formativi e percorsi di sensibilizzazione rivolti a scuole e cittadinanza su temi a carattere sociale. Collabora regolarmente con realtà che si occupano in particolare di divulgazione ambientale, aree protette e sviluppo sostenibile.</p>
</div>                  
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Tunisia-un-porto-sicuro-186998">Tunisia: un porto sicuro? </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Tunisia-un-porto-sicuro-186998">        <img src="/var/unimondo/storage/images/notizie/tunisia-un-porto-sicuro-186998/971190-1-ita-IT/Tunisia-un-porto-sicuro_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>17 Luglio 2019</i><br /> 
	    	Il paese maghrebino presenta ancora numerose lacune giuridiche e organizzative per quanto riguarda i richiedenti asilo.&nbsp;<i>(Ferruccio Bellicini)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Un-disastro-chiamato-Yemen-2-186973">Un disastro chiamato Yemen (2)</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Un-disastro-chiamato-Yemen-2-186973">        <img src="/var/unimondo/storage/images/notizie/un-disastro-chiamato-yemen-2-186973/971150-1-ita-IT/Un-disastro-chiamato-Yemen-2_articlethumbnail.jpg" width="70" height="40"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>16 Luglio 2019</i><br /> 
	    	Da guerra civile a guerra per procura.<i>&nbsp;(Michele Focaroli)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Giornalisti-empatici-186850">Giornalisti empatici</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Giornalisti-empatici-186850">        <img src="/var/unimondo/storage/images/guide/informazione-e-cultura/mass-media/giornalisti-empatici-186850/970876-1-ita-IT/Giornalisti-empatici_articlethumbnail.jpg" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>15 Luglio 2019</i><br /> 
	    	Il reporter può mettersi in una disposizione costruttiva e fiduciosa nei confronti dei propri interlocutori? Gli ultimi dolorosi avvenimenti legati alle migrazioni e alle guerre ci dicono che non s...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Un-disastro-chiamato-Yemen-1-186972">Un disastro chiamato Yemen (1)</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Un-disastro-chiamato-Yemen-1-186972">        <img src="/var/unimondo/storage/images/notizie/un-disastro-chiamato-yemen-1-186972/971132-1-ita-IT/Un-disastro-chiamato-Yemen-1_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>15 Luglio 2019</i><br /> 
	    	Le origini dai moti del 2011. <i>(Michele Focaroli)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/I-ragazzi-del-circolo-La-Gru-creano-un-giardino-da-una-discarica-186498">I ragazzi del circolo «La Gru» creano un giardino da una discarica </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/I-ragazzi-del-circolo-La-Gru-creano-un-giardino-da-una-discarica-186498">        <img src="/var/unimondo/storage/images/notizie/i-ragazzi-del-circolo-la-gru-creano-un-giardino-da-una-discarica-186498/970425-1-ita-IT/I-ragazzi-del-circolo-La-Gru-creano-un-giardino-da-una-discarica_articlethumbnail.jpg" width="70" height="52"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>14 Luglio 2019</i><br /> 
	    	L’impresa (riuscita) di Aldo Bifulco, professore di scienze in pensione, che a Scampia ha saputo aggregare le energie dei più giovani attorno a una sfida ambientale. <i>(Sara Gandolfi)</i>&nbsp;
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
