<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Superate le 3 mila auto elettriche vendute, ma l’elettrico italiano viaggia in bici / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Superate le 3 mila auto elettriche vendute, ma l’elettrico italiano viaggia in bici / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Superate-le-3-mila-auto-elettriche-vendute-ma-l-elettrico-italiano-viaggia-in-bici-177039" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_177039 current_node_id_177039 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">
                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 18 Settembre">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/torino.blogsfere.it/679105-1-ita-IT/torino.blogsfere.it_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 18 Settembre"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 18 Settembre</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>              </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Superate le 3 mila auto elettriche vendute, ma l’elettrico italiano viaggia in bici
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->
	          <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Superate-le-3-mila-auto-elettriche-vendute-ma-l-elettrico-italiano-viaggia-in-bici-177039        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Superate le 3 mila auto elettriche vendute, ma l’elettrico italiano viaggia in bici</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Sabato, 15 Settembre 2018
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/guide/ambiente/ecologia/superate-le-3-mila-auto-elettriche-vendute-ma-l-elettrico-italiano-viaggia-in-bici-177039/958212-1-ita-IT/Superate-le-3-mila-auto-elettriche-vendute-ma-l-elettrico-italiano-viaggia-in-bici_medium.png" width="200" height="140"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto:&nbsp;<a href="http://www.greenreport.it/news/mobilita/superate-le-3-mila-auto-elettriche-vendute-ma-lelettrico-italiano-viaggia-in-bici/" target="_blank">Greenreport.it</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><b>In Italia, dall’inizio dell’anno a fine agosto, sono state immatricolate 3.098 auto elettriche al 100%, più del doppio del 2017</b>, quando nello stesso periodo le auto elettriche immatricolate erano state a 1.248. Se alle auto 100% elettriche si aggiungono le 3.144 auto &nbsp;plug-in dotate di doppio motore, il totale delle auto con &nbsp;batteria ricaricabile raddoppia immatricolate nel 2018 in Italia raddoppia. Nello stesso periodo, sono state molto di più le auto ibride con la batteria elettrica che aiuta il <a href="https://www.unimondo.org/Guide/Ambiente/Carburanti" target="_blank">motore a combustione</a>: 53.000. <b>Calano invece, anche se di poco, le immatricolazioni di auto diesel diesel (</b>dal 56,7% del 2017 al 54,3% del 2018) e aumentano di poco quelle delle auto a benzina, GPL e metano.</p><p>Ma <b>Andrea Poggio</b> responsabile mobilità sostenibile e stili di vita presso la segreteria nazionale&nbsp;<b><a href="https://www.legambiente.it" target="_blank">Legambiente</a></b>&nbsp;scrive sul&nbsp;Magazine&nbsp;di Vivi con Stile che «<b>C’è poco da star allegri, almeno rispetto ad <a href="https://www.unimondo.org/Guide/Ambiente/Inquinamento" target="_blank">inquinamento</a> e traffico</b>: le vendite di auto in parte o tutte elettriche rappresenta ancora un modestissimo 0,2 o 0,4% sul venduto e ancor meno sul circolante! <b>Anche le auto ibride rappresentano solo il 3,9% delle vendite dall’inizio dell’anno</b>. L’aria di città non cambierà per questa ragione».</p><p><b>E’ invece in corso il boom dei veicoli elettrici a due ruote e dei veicoli leggeri</b>. &nbsp;«In primo luogo &nbsp;. spiega Poggio – biciclette elettriche, dette anche e-bike o più correttamente “pedalec”, biciclette a pedalata assistita: cioè bici con batterie e motori elettrici a limitata velocità e potenza (max 25 chilometri orari). Si pensi che l’anno scorso (2017) in Italia se ne sono vendute ben 148.000, in crescita sull’anno precedente del 19%. Quindi 50 volte le auto elettriche. Le bici elettriche, insieme ai ciclomotori e ai primi scooter elettrici (Askoll soprattutto, dal prossimo settembre l’Ujet lussemburghese e da ottobre si preannuncia la Vespa elettrica) stanno soppiantando i “cinquantini” a combustione: appena 5 mila venduti nei primi 4 mesi 2018, -19% sulle vendite 2017».</p><p><b>Poggio fa notare che è «Impossibile sapere quanti i mezzi di “micromobilità” elettrica venduti in questi mesi ed anni</b>: non hanno targa, sono commercializzati soprattutto sul web e nei negozi di elettronica di consumo: monopattini (elettrici e non), monoruota,&nbsp;segway, skate, hoverboard. <b>Legambiente ha stimato in circa 40 mila le vendite 2017</b>. Insomma, i giovani non truccano più i puzzolenti 2 tempi e quando arrivano ai 18 anni aspettano a prendere la patente. E quando la prendono usano il car sharing: l’acquisto dell’auto può aspettare! Da quest’anno cominciano a circolare nelle città: da Milano, Torino, Bergamo, sino all’aeroporto di Napoli. <b>Insomma, anche in Italia, come già in Cina e nelle altre nazioni europee, la <a href="https://www.unimondo.org/Guide/Ambiente/Energie-rinnovabili" target="_blank">mobilità elettrica</a>&nbsp;è già una realtà, anche se non prevalentemente automobilistica</b>».</p><p>Da <a href="http://www.greenreport.it/news/mobilita/superate-le-3-mila-auto-elettriche-vendute-ma-lelettrico-italiano-viaggia-in-bici/" target="_blank">Greenreport.it</a></p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        					                        <div class="tags tags-0">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Myanmar-prove-di-genocidio-176844">Myanmar: prove di genocidio?</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Myanmar-prove-di-genocidio-176844">        <img src="/var/unimondo/storage/images/notizie/myanmar-prove-di-genocidio-176844/957828-1-ita-IT/Myanmar-prove-di-genocidio_articlethumbnail.png" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>18 Settembre 2018</i><br /> 
	    	I militari birmani hanno compiuto “uccisioni e stupri di massa ai danni della minoranza Rohingya con intenti di genocidio”?&nbsp;<i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Aree-protette-tra-il-nascondere-e-il-mostrare-177178">Aree protette, tra il nascondere e il mostrare</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Aree-protette-tra-il-nascondere-e-il-mostrare-177178">        <img src="/var/unimondo/storage/images/notizie/aree-protette-tra-il-nascondere-e-il-mostrare-177178/958476-1-ita-IT/Aree-protette-tra-il-nascondere-e-il-mostrare_articlethumbnail.jpg" width="70" height="39"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>17 Settembre 2018</i><br /> 
	    	Tre giorni di festa per una vita di biodiversità<i>. (Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/I-vestiti-Qui-costano-soltanto-un-abbraccio-177063">I vestiti? Qui costano soltanto un abbraccio</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/I-vestiti-Qui-costano-soltanto-un-abbraccio-177063">        <img src="/var/unimondo/storage/images/notizie/i-vestiti-qui-costano-soltanto-un-abbraccio-177063/958234-2-ita-IT/I-vestiti-Qui-costano-soltanto-un-abbraccio_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>15 Settembre 2018</i><br /> 
	    	L’ex mercato rionale di un quartiere difficile a Cagliari oggi è un posto per ricominciare. <i>(Paolo Foschin)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Parte-Ocean-Cleanup-per-liberare-il-Pacifico-e-noi-ve-lo-avevamo-detto-177119">Parte Ocean Cleanup per liberare il Pacifico e noi ve lo avevamo detto...</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Parte-Ocean-Cleanup-per-liberare-il-Pacifico-e-noi-ve-lo-avevamo-detto-177119">        <img src="/var/unimondo/storage/images/notizie/parte-ocean-cleanup-per-liberare-il-pacifico-e-noi-ve-lo-avevamo-detto-177119/958420-1-ita-IT/Parte-Ocean-Cleanup-per-liberare-il-Pacifico-e-noi-ve-lo-avevamo-detto_articlethumbnail.jpg" width="70" height="35"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>15 Settembre 2018</i><br /> 
	    	Dopo anni 5 di teorie, presentazioni e raccolte fondi,&nbsp;è&nbsp;partito ufficialmente il progetto Ocean Cleanup. Ve lo avevamo detto. <i>(di Redazione)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Argentina-l-ombra-nera-dei-militari-sulla-crisi-economica-177038">Argentina, l’ombra nera dei militari sulla crisi economica</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Argentina-l-ombra-nera-dei-militari-sulla-crisi-economica-177038">        <img src="/var/unimondo/storage/images/guide/politica/democrazia/argentina-l-ombra-nera-dei-militari-sulla-crisi-economica-177038/958194-3-ita-IT/Argentina-l-ombra-nera-dei-militari-sulla-crisi-economica_articlethumbnail.jpg" width="70" height="44"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>14 Settembre 2018</i><br /> 
	    	Dallo scorso aprile è iniziata una fase di forte svalutazione del&nbsp;peso.&nbsp;In arrivo una cura da cavallo e provvedimenti economici lacrime e sangue. Il presidente Mauricio Macrì si prepara a...
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'http://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
