<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Sanità di Frontiera: un progetto di assistenza sanitaria per immigrati / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Sanità di Frontiera: un progetto di assistenza sanitaria per immigrati / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Sanita-di-Frontiera-un-progetto-di-assistenza-sanitaria-per-immigrati-193732" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_193732 current_node_id_193732 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 19 Marzo">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/wordpress.com4/672135-1-ita-IT/wordpress.com_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 19 Marzo"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 19 Marzo</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="https://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Sanità di Frontiera: un progetto di assistenza sanitaria per immigrati
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Sanita-di-Frontiera-un-progetto-di-assistenza-sanitaria-per-immigrati-193732        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Sanità di Frontiera: un progetto di assistenza sanitaria per immigrati</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Martedì, 17 Marzo 2020
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/guide/politica/migrazioni/sanita-di-frontiera-un-progetto-di-assistenza-sanitaria-per-immigrati-193732/981017-1-ita-IT/Sanita-di-Frontiera-un-progetto-di-assistenza-sanitaria-per-immigrati_medium.jpg" width="200" height="104"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Immagine: <a href="https://www.peacelink.it" target="_blank">Peacelink.it</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><b><a href="https://www.sanitadifrontiera.org" target="_blank">Sanità di Frontiera</a></b> (SDF) è frutto di un' iniziativa autonoma di un &nbsp;gruppo di volontari che, quando nel 2009 fu definito il &quot;reato di clandestinità&quot;, immediatamente sorse dal nulla, sull' onda del forte sdegno provocato da questa aberrazione giuridica.&nbsp;&nbsp;</p><p><b>Introduzione dell'esperienza</b></p><p><b>Sanità di Frontiera</b>&nbsp;è un’esperienza di <a href="https://www.unimondo.org/Guide/Politica/Volontariato" target="_blank">volontariato</a> attiva a Varese dal marzo 2009. E' un progetto di assistenza sanitaria rivolto esclusivamente a cittadini <a href="https://www.unimondo.org/Guide/Politica/Migrazioni" target="_blank">Stranieri extracomunitar</a>i “Temporaneamente Presenti” in Italia (STP) ed alle persone senza fissa dimora, “perdute” al Servizio Sanitario Nazionale.</p><p><b>L’ ambulatorio è nato dall'impegno di un gruppo di volontari, professionisti della salute e non&nbsp;che, con il sostegno di parecchie Associazioni varesine, hanno dato vita ad un esperimento di libera e gratuita assistenza sanitaria ambulatoriale, avvalendosi dei provvedimenti della legge Bossi- Fini.</b> In un ambulatorio idoneo, allestito presso la sede provinciale Acli di Varese, i volontari due volte la settimana offrono una completa assistenza sanitaria di base, forniscono&nbsp;a chi ha difficoltà con la lingua o problemi di autonomia&nbsp;un orientamento o un accompagnamento ai servizi sanitari specialistici, offrono consulenza psicologica e, verificate le necessarie condizioni sanitarie, fanno proposta alla ASST di eventuale rilascio/rinnovo del codice STP, che permette agli stranieri “irregolari” di ricevere le cure necessarie nelle strutture sanitarie pubbliche ed accreditate, “a parità di trattamento coi cittadini italiani”.</p><p><b>Descrizione dell'ambulatorio Sanità di Frontiera</b></p><p>L' ambulatorio per gli stranieri di Varese, volontario e gratuito, funziona da quasi undici anni&nbsp; in supplenza degli organi di salute pubblica che dovrebbero attuare questa assistenza, a loro delegata per legge&nbsp;(la Bossi-Fini).</p><p>La nostra attività riduce&nbsp; l' accesso, specie quello improprio, all' ospedale, e migliora la sicurezza di tutta la <a href="https://www.unimondo.org/Guide/Politica/Cittadinanza" target="_blank">cittadinanza</a>.&nbsp;Sanità di Frontiera (SDF) è frutto di un' iniziativa autonoma di un (bel) gruppo di volontari che, quando nel 2009 fu definito il &quot;reato di clandestinità&quot; -poi subito ritirato-, immediatamente sorse dal nulla, sull' onda del forte sdegno provocato da questa aberrazione giuridica. <b>In seguito SDF è divenuta un progetto dell' associazione &quot;I colori del mondo&quot;, onlus delle <a href="https://www.acli.it" target="_blank">ACLI.</a></b></p><p>
<b>Nel 2019 un&nbsp; ministro degli interni emana decreti ulteriormente restrittivi, e mette in atto comportamenti di cui&nbsp; si sta occupando la magistratura</b>. Un' altra reazione sdegnata fa di nuovo crescere la motivazione di chi si vuole opporre, col suo lavoro volontario, allo scempio delle speranze di tante persone alla ricerca di miglior fortuna. E l' ambulatorio continua, ed anzi cresce.&nbsp;<b>Ora vi lavorano, in due turni settimanali di ricevimento, oltre 40 fra medici, infermieri, psicologi, fisioterapisti, volontari per accoglienza e per accompagnamento dei pazienti agli sportelli o a visite specialistiche.</b><br />A nome di tutti i volontari di&nbsp;SDF:&nbsp;Fiorella Gazzetta e&nbsp;Filippo Bianchetti,&nbsp;volontari medici</p><p><b>Fiorella Gazzetta</b>&nbsp;è medico, uno dei fondatori di SDF, tuttora volontario dal 2009; ha precedenti esperienze di volontariato medico all' estero (Cuba, Pakistan, Mali, Palestina -Gaza e campi profughi palestinesi in Libano).</p><p><b>Filippo Bianchetti</b>&nbsp;è medico, uno dei fondatori di SDF, tuttora volontario dal 2009; ha precedenti esperienze di volontariato medico all' estero (Pakistan, Mali, Palestina - Gaza, campi profughi palestinesi in Libano, Cisgiordania occupata)</p>
        </div>
    
        
                            <div class="notizie scheda_autore float-break">
  <h2>
    <a href="/content/search?SearchWhere=unimondo&amp;SubTreeArray=1867&amp;SearchText=Laura+Tussi">
      Laura Tussi
    </a>
  </h2>  
        <div class="attribute-image object-left">
          

    
        
    
                    <img src="/var/unimondo/storage/images/chi-siamo/autori/laura-tussi/912156-9-ita-IT/Laura-Tussi_small.png" width="100" height="94"  style="border: 0px;" alt="" title="" />
            
    
    
          </div>
    
  <p>Docente, giornalista e scrittrice, si occupa di pedagogia nonviolenta e interculturale. Ha conseguito cinque lauree specialistiche in formazione degli adulti e consulenza pedagogica nell'ambito delle scienze della formazione e dell'educazione.&nbsp;Coordinamento Italia Campagna Internazionale <a href="http://www.icanw.org" target="_blank">ICAN</a> - Premio Nobel per la Pace 2017 per il disarmo nucleare universale, collabora con diverse riviste telematiche&nbsp;tra&nbsp;cui&nbsp;<a href="http://www.pressenza.com/" target="_blank">Pressenza</a>,&nbsp;<a href="http://www.peacelink.it/" target="_blank">Peacelink</a>,&nbsp;<a href="http://www.ildialogo.org/index.htm" target="_blank">Ildialogo</a>,&nbsp;<a href="https://www.unimondo.org/" target="_blank">Unimondo</a>, <a href="https://www.agoravox.it" target="_blank">AgoraVox</a>&nbsp;ed ha ricevuto il premio per l'impegno civile nel 70esimo Anniversario della Liberazione M.E.I. - Meeting Etichette Indipendenti, Associazione Arci Ponti di Memoria e Comune di Milano.&nbsp;Autrice dei libri:&nbsp;<i>Sacro</i>&nbsp;(EMI 2009),&nbsp;<i>Memorie e Olocausto</i>&nbsp;(Aracne 2009),&nbsp;<i>Il dovere di ricordare</i>&nbsp;(Aracne 2009),&nbsp;<i>Il pensiero delle differenze</i>(Aracne 2011),&nbsp;<i>Educazione e pace</i>&nbsp;(Mimesis 2012),&nbsp;<i>Un racconto di vita partigiana&nbsp;</i>- con Fabrizio Cracolici, presidente ANPI Nova Milanese (Mimesis 2012),&nbsp;<i>Dare senso al tempo-Il Decalogo oggi. Un cammino di libertà</i>&nbsp;(Paoline 2012),&nbsp;<i>Il dialogo per la pace. Pedagogia della Resistenza contro ogni razzismo</i>&nbsp;(Mimesis 2014),&nbsp;<i>Giovanni Pesce. Per non dimenticare</i>&nbsp;(Mimesis 2015) con i contributi di Vittorio Agnoletto, Daniele Biacchessi, Moni Ovadia, Tiziana Pesce, Ketty Carraffa,&nbsp;<i>Antifascismo e Nonviolenza</i> (Mimesis 2017), con Alfonso Navarra, Adelmo Cervi, Alessandro Marescotti. &nbsp;Collabora con diverse riviste di settore, tra cui: &quot;Scuola e didattica&quot; -&nbsp;Editrice La Scuola, &quot;Mosaico di Pace&quot;, &quot;GAIA&quot; - Ecoistituto del Veneto Alex Langer, &quot;Rivista Anarchica&quot;. Promotrice del progetto per non dimenticare delle Città di Nova Milanese e Bolzano&nbsp;<a href="http://www.lageredeportazione.org" target="_blank">www.lageredeportazione.org</a>&nbsp;e del progetto Arci Ponti di memoria&nbsp;<a href="https://pontidimemoria.it" target="_blank">www.pontidimemoria.it</a>.&nbsp;Qui il suo <a href="https://www.youtube.com/user/LauraTussi" target="_blank">canale video</a>.</p>
</div>                  
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        					                        <div class="tags tags-0">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Il-mostro-sotterraneo-194110">Il mostro sotterraneo</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Il-mostro-sotterraneo-194110">        <img src="/var/unimondo/storage/images/notizie/il-mostro-sotterraneo-194110/981529-1-ita-IT/Il-mostro-sotterraneo_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>19 Marzo 2020</i><br /> 
	    	ll lutto manda in scompiglio la piccola comunità resi stente di&nbsp;Castel Sant’Angelo sul Nera. <i>(Matthias Canapini)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Il-coronavirus-la-Lombardia-e-quell-agenzia-per-la-riconversione-194242">Il coronavirus, la Lombardia e quell’agenzia per la riconversione</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Il-coronavirus-la-Lombardia-e-quell-agenzia-per-la-riconversione-194242">        <img src="/var/unimondo/storage/images/notizie/il-coronavirus-la-lombardia-e-quell-agenzia-per-la-riconversione-194242/981722-2-ita-IT/Il-coronavirus-la-Lombardia-e-quell-agenzia-per-la-riconversione_articlethumbnail.jpg" width="70" height="49"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>18 Marzo 2020</i><br /> 
	    	La Lombardia è la regione più colpita da coronavirus. Mancano beni sanitari soprattutto ventilatori polmonari. Non è un caso, ma il frutto di decisioni che vengono da lontano. <i>(Giorgio Beretta)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Sfizzicariello-la-gastronomia-sociale-193548">Sfizzicariello: la gastronomia sociale</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Sfizzicariello-la-gastronomia-sociale-193548">        <img src="/var/unimondo/storage/images/notizie/sfizzicariello-la-gastronomia-sociale-193548/980763-1-ita-IT/Sfizzicariello-la-gastronomia-sociale_articlethumbnail.jpg" width="70" height="45"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>17 Marzo 2020</i><br /> 
	    	Lo &quot;Sfizzicariello&quot; si trova nel centro storico di Napoli, precisamente in Corso Vittorio Emanuele, e da 12 anni è una rinomata “gastronomia sociale”.&nbsp;<i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Palestina-ci-rifiutiamo-di-essere-nemici-193300">Palestina, ci rifiutiamo di essere nemici</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Palestina-ci-rifiutiamo-di-essere-nemici-193300">        <img src="/var/unimondo/storage/images/guide/guerra-e-pace/nonviolenza/palestina-ci-rifiutiamo-di-essere-nemici-193300/980343-1-ita-IT/Palestina-ci-rifiutiamo-di-essere-nemici_articlethumbnail.jpg" width="70" height="44"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>16 Marzo 2020</i><br /> 
	    	La non violenza è diventato un vero e proprio stile di vita per la famiglia Nassar, che da trent’anni lotta per difendere la terra che appartiene loro da tre generazioni. Oggi quella terra non è pi...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Sull-isola-di-Zante-un-Parco-naturale-a-difesa-delle-Caretta-caretta-193812">Sull’isola di Zante un Parco naturale a difesa delle Caretta caretta</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Sull-isola-di-Zante-un-Parco-naturale-a-difesa-delle-Caretta-caretta-193812">        <img src="/var/unimondo/storage/images/notizie/sull-isola-di-zante-un-parco-naturale-a-difesa-delle-caretta-caretta-193812/981160-1-ita-IT/Sull-isola-di-Zante-un-Parco-naturale-a-difesa-delle-Caretta-caretta_articlethumbnail.jpg" width="70" height="45"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>16 Marzo 2020</i><br /> 
	    	Tutto cominciò con una vacanza… e ora è un sito protetto per la nidificazione delle tartarughe!<i>&nbsp;(Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="https://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="https://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a href="https://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
