<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Cittadinanza attiva e voto con il portafogli, cosa fare per concretizzare il Greta pensiero / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Cittadinanza attiva e voto con il portafogli, cosa fare per concretizzare il Greta pensiero / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Cittadinanza-attiva-e-voto-con-il-portafogli-cosa-fare-per-concretizzare-il-Greta-pensiero-188990" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_188990 current_node_id_188990 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 2 Ottobre">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/ariachetira.blogspot.com/679201-1-ita-IT/ariachetira.blogspot.com_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 2 Ottobre"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 2 Ottobre</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="https://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Cittadinanza attiva e voto con il portafogli, cosa fare per concretizzare il Greta pensiero
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Cittadinanza-attiva-e-voto-con-il-portafogli-cosa-fare-per-concretizzare-il-Greta-pensiero-188990        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Cittadinanza attiva e voto con il portafogli, cosa fare per concretizzare il Greta pensiero</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Lunedì, 30 Settembre 2019
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/guide/ambiente/cambiamento-climatico/cittadinanza-attiva-e-voto-con-il-portafogli-cosa-fare-per-concretizzare-il-greta-pensiero-188990/974313-1-ita-IT/Cittadinanza-attiva-e-voto-con-il-portafogli-cosa-fare-per-concretizzare-il-Greta-pensiero_medium.png" width="200" height="117"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Greta&nbsp;Thunberg&nbsp;Foto:&nbsp;<a href="http://www.vita.it/it/article/2019/09/25/cittadinanza-attiva-e-voto-con-il-portafogli-cosa-fare-per-concretizza/152746/" target="_blank">Vita.it</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><b>Da sempre come economia civile insistiamo sul punto che due mani&nbsp;(quella “invisibile” del mercato e quella visibile di istituzioni che si spera siano lungimiranti)&nbsp;non bastano a risolvere i problemi economici e sociali. </b>L’<a href="https://www.unimondo.org/Guide/Ambiente/Cambiamento-climatico" target="_blank">emergenza climatica</a> è una chiara dimostrazione in tal senso. C’è bisogno di mettere in moto un vero cambiamento di quattro mani. Ed è in particolare strategico il ruolo della terza mano (quella della cittadinanza attiva) perché se i cittadini scendono in piazza, votano col portafoglio, gestiscono beni comuni diventano opinione pubblica che spinge la seconda mano dei politici a muovere con più decisione nella direzione giusta e la quarta mano delle imprese ad accelerare la rivoluzione dei loro processi e prodotti in direzione della transizione ecologica e della sostenibilità sociale ed ambientale.</p><p><b>La gravità del problema <a href="https://www.unimondo.org/Guide/Ambiente" target="_blank">ambientale</a> che rischia di rendere la vita delle generazioni future&nbsp;(ma anche la nostra d’ora in poi)&nbsp;molto peggiore di quella del passato ha spinto milioni di <a href="https://www.unimondo.org/Guide/Diritti-umani/Giovani" target="_blank">giovani</a> a scendere in piazza in tutto il mondo per chiedere ai decisori di oggi di “non rubargli il futuro”.&nbsp;L’urgenza del problema ha reso la protesta popolare virale e contagiosa.&nbsp;</b>Con Enrico Giovannini ci siamo domandati come renderla più efficace trasformando la forza della protesta in proposta e in “voto”.</p><p><b>Insistiamo da anni sul fatto che il potere più forte del mercato globale siamo noi quando consumiamo e risparmiamo</b>. Perché le imprese devono rispondere ai “gusti” dei consumatori (che ovviamente cercheranno di attrarre e condizionare con le loro strategie di marketing). Si tratta però di un potere estremamente frammentato e disperso. I consumatori non sono consapevoli del potere che hanno, sono poco informati sulle caratteristiche dei prodotti e non hanno meccanismi di coordinamento delle scelte efficaci.</p><p><b>I cash mob&nbsp;sono una versione dei mob (manifestazioni di massa riprese sui <a href="https://www.unimondo.org/Guide/Informazione-e-Cultura/Internet" target="_blank">social media</a>) dove un gran numero di <a href="https://www.unimondo.org/Guide/Politica/Cittadinanza" target="_blank">cittadini</a> si dà appuntamento per premiare con le proprie scelte di consumo il prodotto leader nella creazione di valore economico socialmente ed ambientalmente <a href="https://www.unimondo.org/Guide/Sviluppo/Sostenibilita" target="_blank">sostenibile</a>.&nbsp;</b>Servono dunque ad abbattere quegli ostacoli di consapevolezza, informazione e mancanza di coordinamento che riducono il potere del voto col portafoglio e la sua capacità di essere leva di cambiamento delle scelte della politica e dei comportamenti delle imprese.</p><p><b>Con <a href="https://www.google.com/search?client=safari&amp;rls=en&amp;q=Saturdays+for+Future&amp;ie=UTF-8&amp;oe=UTF-8" target="_blank">Saturdays for Future</a> abbiamo un’occasione fondamentale</b>. Enrico Giovannini ha immaginato in un’intervista un dialogo tra figli e genitori. I secondi chiedono ai primi come è andato il Fridays for Future e la loro manifestazione di piazza. I figli rispondono che dipenderà da come loro il giorno dopo sceglieranno di consumare.</p><p>Concretamente&nbsp;l’idea di Saturdays for Future prevede un’ampia serie di iniziative con possibilità di impegno e di azione di tutti gli attori della nostra società da realizzare il giorno dopo ogni Venerdì in cui ci sarà lo “sciopero del clima”&nbsp;(il primo è venerdì 27 settembre, il successivo sarà a Dicembre). Dai percorsi in classe e la sensibilizzazione degli insegnanti, all’impegno richiesto alle imprese di un cambiamento più deciso in direzione della transizione ecologica, fino all’organizzazione di eventi appunto dedicati ai cash mob di cui si occuperà più direttamente l’alleanza <b><a href="https://www.nexteconomia.org" target="_blank">Next</a></b> (Nuova Economia per Tutti). <b>Nello specifico in numerose città d’Italia gruppi di cittadini e organizzazioni daranno un segnale premiando con le loro scelte di acquisto prodotti o aziende leader nella sostenibilità.</b></p><p><b>È del tutto evidente che il voto col portafoglio non ha la presunzione di risolvere da solo i problemi del pianeta ma, come già sottolineato, di spingere perché la leva del cambiamento sia azionata anche da attori fondamentali come imprese e istituzioni.</b>&nbsp;Il segnale alle imprese è del tutto evidente: accelerate la transizione ecologica, eliminate dal vostro portafoglio prodotti quelli più obsoleti ed inquinati, mettete la centro quelli di frontiera in termini di sostenibilità ed investite ed innovate per crearne di nuovi ancora più performanti da questo punto di vista. È una spinta che oggi le aziende già ricevono dai fondi d’investimento che chiedono protezione dal rischio di insostenibilità sociale ed ambientale ma che deve diventare più forte.</p><p><b>Per le richieste alla politica basta far riferimento alla manovra economica proposta da&nbsp;<a href="https://asvis.it/" target="_blank">Asvis&nbsp;</a>e dalle proposte di policy che&nbsp;<a href="https://www.nexteconomia.org/" target="_blank">Next&nbsp;</a>fa propri</b>e.&nbsp;Se il voto col portafoglio può cambiare gli incentivi delle imprese sulla scelta dei prodotti, effetti ancora più importanti possono realizzarli la modulazione delle imposte sui consumi con l’obiettivo di premiare fiscalmente le filiere più sostenibili. In Italia bisogna in concreto partire dai sussidi che ancora esistono sulle fonti fossili che vanno trasformati in incentivi per le rinnovabili, per la mobilità sostenibile, per l’efficentamento energetico delle abitazioni. Così vogliamo che cambino le regole degli appalti, sempre più muovendo dall’asta al massimo ribasso verso regole severe ed efficaci di criteri minimi ambientali, sociali e fiscali. E i parametri che decidono l’assegnazione dei bonus ai manager delle grandi imprese che devono includere criteri sociali (es. incidenti sul lavoro) e ambientali come l’impronta di carbonio.</p><p><b>Il Saturdays for Future (così come il Fridays) è tutto questo e ancor prima e ancor più il nostro modo di scendere in piazza. Non per essere sempre e solo sulla difensiva, prigionieri delle nostre paure dell’ossessione della <a href="https://www.unimondo.org/Guide/Guerra-e-Pace/Sicurezza" target="_blank">sicurezza</a>, ma per costruire assieme un mondo migliore.</b></p><p>Leonardo Becchetti da <a href="http://www.vita.it/it/article/2019/09/25/cittadinanza-attiva-e-voto-con-il-portafogli-cosa-fare-per-concretizza/152746/" target="_blank">Vita.it</a></p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        					                        <div class="tags tags-0">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Non-si-tratta-solo-di-migranti-189138">&quot;Non si tratta solo di migranti&quot;</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Non-si-tratta-solo-di-migranti-189138">        <img src="/var/unimondo/storage/images/notizie/non-si-tratta-solo-di-migranti-189138/974452-1-ita-IT/Non-si-tratta-solo-di-migranti_articlethumbnail.jpg" width="70" height="43"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>02 Ottobre 2019</i><br /> 
	    	Abbiamo bisogno prima di tutto di una&nbsp;nuova cultura. <i>(Lia Curcio)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Davi-Kopenawa-e-il-Right-Livelihood-Award-2019-189056">Davi Kopenawa è il Right Livelihood Award 2019</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Davi-Kopenawa-e-il-Right-Livelihood-Award-2019-189056">        <img src="/var/unimondo/storage/images/notizie/davi-kopenawa-e-il-right-livelihood-award-2019-189056/974335-1-ita-IT/Davi-Kopenawa-e-il-Right-Livelihood-Award-2019_articlethumbnail.jpg" width="70" height="44"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>01 Ottobre 2019</i><br /> 
	    	Il famoso sciamano yanomami Davi Kopenawa, soprannominato il “Dalai Lama della foresta”, ha vinto il Right Livelihood Award 2019.&nbsp;<i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Quel-mercato-ne-bianco-ne-nero-ma-grigio-188873">Quel mercato né bianco né nero… ma grigio</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Quel-mercato-ne-bianco-ne-nero-ma-grigio-188873">        <img src="/var/unimondo/storage/images/notizie/quel-mercato-ne-bianco-ne-nero-ma-grigio-188873/974156-1-ita-IT/Quel-mercato-ne-bianco-ne-nero-ma-grigio_articlethumbnail.jpg" width="70" height="49"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>30 Settembre 2019</i><br /> 
	    	Aggirare la legge, a scapito della qualità.&nbsp;<i>(Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Merendine-voli-marmellate-e-bici-188877">Merendine, voli, marmellate e bici</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Merendine-voli-marmellate-e-bici-188877">        <img src="/var/unimondo/storage/images/notizie/merendine-voli-marmellate-e-bici-188877/974228-3-ita-IT/Merendine-voli-marmellate-e-bici_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>29 Settembre 2019</i><br /> 
	    	Meno consumismo più investimenti sulla persona: così potrebbe essere sintetizzata la proposta del ministro Lorenzo Fioramonti. <i>(Francesco Gesualdi)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/La-scienza-ci-dice-che-il-cambiamento-climatico-corre-188939">La scienza ci dice che il cambiamento climatico corre </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/La-scienza-ci-dice-che-il-cambiamento-climatico-corre-188939">        <img src="/var/unimondo/storage/images/notizie/la-scienza-ci-dice-che-il-cambiamento-climatico-corre-188939/974281-1-ita-IT/La-scienza-ci-dice-che-il-cambiamento-climatico-corre_articlethumbnail.jpg" width="70" height="35"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>28 Settembre 2019</i><br /> 
	    	La scienza ci dice che il cambiamento climatico corre molto più&nbsp;in fretta di noi. Non c'è&nbsp;tempo da perdere. <i>(Lia Curcio)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="https://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="https://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a href="https://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
