<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Microcredito, non solo per il sud del mondo / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Microcredito, non solo per il sud del mondo / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Microcredito-non-solo-per-il-sud-del-mondo-176326" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_176326 current_node_id_176326 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">
                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 13 Agosto">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/commons.wikimedia.org/676985-1-ita-IT/commons.wikimedia.org_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 13 Agosto"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 13 Agosto</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>              </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Microcredito, non solo per il sud del mondo
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->
	          <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Microcredito-non-solo-per-il-sud-del-mondo-176326        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Microcredito, non solo per il sud del mondo</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Sara Bin    </p>
    	
    <p class="date">
         Lunedì, 13 Agosto 2018
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/microcredito-non-solo-per-il-sud-del-mondo-176326/956553-1-ita-IT/Microcredito-non-solo-per-il-sud-del-mondo_medium.png" width="200" height="96"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto: <a href="http://www.mxit.it/" target="_blank">mxit.it</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p>In Italia il fenomeno del microcredito è rimasto sottaciuto per parecchio tempo. Relegato ad essere un non-argomento, un’area economica inevitabilmente marginale, valvola di sfogo per pochi progetti sociali elitari che poco importano ai grandi gruppi bancari o alle gerarchie dei piani economici del Governo. Probabilmente una parte degli italiani si è accorta dell’esistenza del microcredito in Italia per via dei vociferati contributi volontari al fondo di garanzia del Movimento 5 Stelle, tanto proclamati quanto viziati, solo pochi mesi fa sulle prime pagine dei giornali. <b>In realtà in Italia esiste già da parecchi anni un </b><a href="http://www.fondidigaranzia.it/" target="_self"><b>Fondo di Garanzia per le PMI</b></a><b>, che grazie al decreto del Mise (Ministero dello Sviluppo Economico) 176/2014 ha esteso la sua incidenza alle concessioni di microcrediti. Per le operazioni destinate alla microimprenditorialità il Fondo prevede una garanzia diretta fino all’80% del valore dell’operazione finanziaria</b>; non male per chi volesse avviare un’attività,o per tutte quelle associazioni o cooperative sociali che stimolano la microimpresa, dato che sostanzialmente non dovranno più preoccuparsi di presentare garanzie reali per i loro prestiti.</p><p>Prima di questa timida misura, la pratica del microcredito era ancora ampiamente trascurata, sebbene già normata dall’articolo 111 del Testo Unico Bancario, che ne definisce le caratteristiche, i soggetti finanziabili e gli organismi finanziatori. Secondo il <a href="https://www.bancaditalia.it/compiti/vigilanza/intermediari/Testo-Unico-Bancario.pdf" target="_self">TUB</a> <b>i microcrediti sono quei “prestiti di limitato importo con obbligo di restituzione, concessi in assenza di particolari garanzie a soggetti svantaggiati o in difficoltà economica, mirati al finanziamento di microimprese, alla creazione di occupazione (autoimpiego), al sostegno socio-assistenziale nonché agli studi, supportati da peculiari azioni di accoglienza, ascolto e accompagnamento”</b>. La Commissione Europea ha definito l’ammontare massimo che identifica il microcredito in 10.000 euro per esigenze familiari (microcredito sociale) e 25.000 euro per l’avvio o lo sviluppo di attività imprenditoriali (microcredito imprenditoriale), e non sono richieste garanzie reali.</p><p>Detto questo,malgrado la limitata popolarità del microcredito in Italia, l’attualità ci dice che i piccoli prestiti nel Belpaese stanno letteralmente volando. <b>Le </b><a href="http://www.microcredito.gov.it/images/statistiche-enm-2018/STATGiugno2018.pdf" target="_self"><b>statistiche</b></a><b>&nbsp;dell’</b><a href="http://www.microcredito.gov.it/images/statistiche-enm-2018/STATGiugno2018.pdf" target="_self"><b>Ente nazionale per il microcredito</b></a> <b>dimostrano una curva ascendente senza precendenti dal 2016 al primo semestre del 2018.</b>Considerando unicamente i dati dei 25 istituti bancari convenzionati con l’Ente a valere sul Fondo PMI (sezione microcredito), si scopre che le istanze di credito passano da 463 nel 2016 a 1.507 solo nei primi sei mesi del 2018, con una proiezione, prudente, di oltre 3000 nel 2018.I finanziamenti erogati crescono da 5,5 milioni di euro nel 2016 a più di 12 milioni di euro, mentre il numero di finanziamenti s’incrementa da 248 a 517 al 30 di giugno 2018, con tassi di crescita annuali superiori al 240% in entrambi i casi.</p><p>Il clima di sfiducia nei confronti del credito alle imprese sembra aver invertito rotta nel caso del microcredito.Grazie anche all’innovativa introduzione del servizio di tutoraggio, che sta dando i suoi frutti: il microimprenditore o aspirante tale fa domanda di prestito a uno degli istituti convenzionati e il Fondo di garanzia per le PMI interviene a tutela del rientro del finanziamento, riducendo rischi e prezzi, senza il ricorso ad altro tipo di garanzia. Le richieste vengono però assistite, prima, durante e dopo il finanziamento da Tutor specializzati (più di 300 su territorio nazionale), iscritti all’elenco dell’Ente. <b>Questo spiega il miglioramento nel numero di richieste soddisfatte (68% della pratiche presentate, quando il 22% sono state ritirate per rinuncia del candidato) e una bassissima percentuale di default: solo lo 0,73% (rispetto a circa un 10% su scala nazionale).</b></p><p><b>Il microcredito dunque funziona, soprattutto nel Mezzogiorno, è capace di creare aziende sane e genera posti di lavoro (in media 2,43 a operazione)</b>. Gli istituti italiani si stanno affacciando anche a nuovi prodotti, quali il microhousing, microleasing e il microcredito per imprese sociali. Va detto, però, che i dati dell’Ente catturano solo una fetta del mercato della microfinanza nostrana, e le statistiche sullo stato dell’arte dei servizi di microfinanza su scala nazionale ancora scarseggiano. <b>Gli attori che lavorano nei servizi di microfinanza sono infatti molti di più, dalle imprese di finanziamento specializzato alle cooperative sociale e ONLUS, in parte raggruppati nella </b><a href="http://www.ritmi.org/microfinanza/la-rete-italiana-di-microfinanza" target="_self"><b>Rete Italiana della Microfinanza</b></a><b>&nbsp;(RITMI)</b>. Alcuni operano a livello nazionale, altri a livello locale, e il trend è in netta crescita.Si stima complessivamente che nel triennio 2011-2014 siano state presentate e valutate 77 mila domande, erogati 34 mila microcrediti per un totale di oltre 370 milioni di euro (di cui un 75% circa per fini produttivi). Solo nel 2014 sono stati stanziati 147 milioni di euro. Tra le realtà più sperimentate vanno citate <a href="http://permicro.it/" target="_self">PerMicro</a>, <a href="http://www.mxit.it/" target="_self">Microcredito per l’Italia</a>, <a href="https://it.wikipedia.org/wiki/Fondazione_Giordano_Dell%27Amore" target="_self">Fondazione Giordano dell’Amore</a>, cosí come gli esempi portati avanti da tante banche di credito cooperativo regionale e la stessa <a href="https://www.bancaetica.it/" target="_self">Banca Etica</a>.</p><p>Tuttavia, da un altro lato, la forte espansione vissuta dal microcredito in Italia va amaramente di pari passo con l’aumento della povertà, visto il suo ruolo determinante nella lotta all’esclusione finanziaria, nel diritto all’iniziativa economica e in generale nella creazione di alternative agli esclusi dai servizi finanziari tradizionali (i cosiddetti &quot;soggetti deboli&quot; che nove volte su dieci non riescono ad aprire un canale bancario tradizionale, per l'assenza di garanzie). <b>Secondo </b><b><a href="http://www.repubblica.it/economia/2018/06/26/news/oltre_5_milioni_di_italiani_in_poverta_assoluta_record_dal_2005-200070179/?ref=RHPPLF-BH-I0-C8-P5-S1.8-T1" target="_self">i valori più recenti dell’ISTAT</a>&nbsp;</b><b>le persone che vivono in uno stato di povertà assoluta nel nostro paese hanno sfondato quota 5 milioni (1,8 milioni di famiglie), pari all’8,4% del totale degli individui (6,9% per le famiglie), record registrato dall’inizio delle serie storiche nel 2005</b>. Al Sud l’incidenza è maggiore e in aumento sia per le famiglie (da 8,5% del 2016 al 10,3%) sia per gli individui (da 9,8% a 11,4%). Aspetto che forse non è ripetuto abbastanza: la povertà è enormemente più diffusa tra gli stranieri, con 1,61 milioni di individui stranieri ne sono colpiti, pari al 32,3% (1 su 3). Per questo motivo tanti progetti di microcredito si rivolgono sì ai giovani startupper, alle donne imprenditrici e a chi ha per esempio perso il lavoro, ma mira a servire anche la popolazione di migranti, una tra le classi più vulnerabili del nostro paese.</p><p>Questo è uno dei tanti aspetti che indaga <a href="http://www.migrantiefinanza.it/" target="_self">l’Osservatorio Nazionale sull’Inclusione Finanziaria dei Migranti</a>. La banca dati dell’Osservatorio ha attestato che il processo di inclusione finanziaria dei cittadini immigrati è proceduto a ritmi sostenuti: <b>l’indice di bancarizzazione, che misura la parte di popolazione immigrata adulta titolare di un conto corrente (presso una banca o BancoPosta), indica una percentuale di esclusi dal settore finanziario in costante diminuzione, dal 40% del 2010 al 25% nel 2017</b>. Anche le imprese a titolarità immigrata, che rappresentano il9,4% delle imprese italiane, hanno fatto passi importanti,crescendo ad un tasso medio annuo dell’11%.</p><p>Sta iniziando a diffondersi la convinzione che la lotta all'esclusione sociale e finanziaria è sempre più un'intuizione vincente,oltre ad essere un business redditizio, per un Paese come l'Italia in cui la piccola, piccolissima e media impresa sono il vero motore dell'economia. Se però guardiamo in termini macro all’altro lato, cioè al versante delle piccole e microimprese, assistiamo purtroppo a un declino della produttività del lavoro, cioè quell’indicatore che misura il valore aggiunto per persona occupata. Un’indagine OSCE dimostra infatti che rispetto ai partner europei,mentre le imprese italiane da 50 a 249 dipendenti sono le più produttive d’europa, <b>le piccole e microimprese italiane, da 1 a 9 impiegati, producono molto meno, e più precisamente la metà del valore generato di quelle inglesi</b> per esempio (circa 40 mila dollari versus 82 mila). Sull’onda dei dati favorevoli del microcredito, <b>il governo dovrebbe idealmente dare un occhio anche a questi dati, e iniziare a stimolare con più coraggio la crescita delle microimprese virtuose, produttive e sociali, che crescono e pagano imposte</b>, verso un cammino che le porti ad essere il vero motore della crescita italiana.</p>
        </div>
    
        
                            <div class="notizie scheda_autore float-break">
  <h2>
    <a href="/content/search?SearchWhere=unimondo&amp;SubTreeArray=1867&amp;SearchText=Marco+Grisenti">
      Marco Grisenti
    </a>
  </h2>  
        <div class="attribute-image object-left">
          

    
        
    
                    <img src="/var/unimondo/storage/images/chi-siamo/autori/marco-grisenti/928216-2-ita-IT/Marco-Grisenti_small.png" width="100" height="100"  style="border: 0px;" alt="" title="" />
            
    
    
          </div>
    
  <p>Mi chiamo Marco Grisenti e sono da poco entrato nell’arcano capitolo dei 30. Nato a Bolzano, cresciuto in Trentino, durante gli anni universitari, appena potevo, partivo per qualche meta Europea, abbattendo barriere fuori e dentro di me. Ho vissuto in Inghilterra, Estonia, Spagna, Lussemburgo, stretto amicizie con mondi altrimenti estranei, imparato qualche lingua e giocato al fuggitivo. Laureato in Analisi Finanziaria, nel 2014 ho passato un anno in Unicredit a Milano, impotente di fronte a tante domande. Dopodiché hanno iniziato a brillarmi gli occhi: nel 2015 in Guatemala ho lavorato per una ONG impegnata nello sviluppo di imprese sociale. Da fine 2015 vivo a Quito e lavoro come analista per <a href="http://www.microfinanzarating.com" target="_blank">Microfinanza Rating</a> realizzando valutazioni finanziarie e di impegno sociale a organizzazioni di microcredito in America Latina. Credo in un mondo piú equo, ma sono giá follemente innamorato di questo. Per Unimondo cerco di trasmettere, senza filtri, la sensibilitá che incontro quotidianamente.&nbsp;</p>
</div>                  
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Dalla-Csr-alle-societa-benefit-anche-il-profit-e-una-buona-notizia-176224">Dalla Csr alle società benefit, anche il profit è una buona notizia</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Dalla-Csr-alle-societa-benefit-anche-il-profit-e-una-buona-notizia-176224">        <img src="/var/unimondo/storage/images/notizie/dalla-csr-alle-societa-benefit-anche-il-profit-e-una-buona-notizia-176224/956341-1-ita-IT/Dalla-Csr-alle-societa-benefit-anche-il-profit-e-una-buona-notizia_articlethumbnail.jpg" width="70" height="46"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>12 Agosto 2018</i><br /> 
	    	Cresce nel mondo privato l’attenzione ai profili di sostenibilità e anche l’impresa sociale sta andando oltre al modello «povera ma bella». <i>(Piergaetano Marchetti)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Dalla-Csr-alle-societa-benefit-176343">Dalla Csr alle società benefit, anche il profit è una buona notizia</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Dalla-Csr-alle-societa-benefit-176343">        <img src="/var/unimondo/storage/images/notizie/dalla-csr-alle-societa-benefit-176343/956719-1-ita-IT/Dalla-Csr-alle-societa-benefit_articlethumbnail.jpg" width="70" height="52"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>12 Agosto 2018</i><br /> 
	    	Cresce nel mondo privato l’attenzione ai profili di sostenibilità e anche l’impresa sociale sta andando oltre al modello «povera ma bella»
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Tratta-e-sfruttamento-10-milioni-di-piccoli-schiavi-invisibili-176324">Tratta e sfruttamento, 10 milioni di “piccoli schiavi invisibili”</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Tratta-e-sfruttamento-10-milioni-di-piccoli-schiavi-invisibili-176324">        <img src="/var/unimondo/storage/images/notizie/tratta-e-sfruttamento-10-milioni-di-piccoli-schiavi-invisibili-176324/956485-1-ita-IT/Tratta-e-sfruttamento-10-milioni-di-piccoli-schiavi-invisibili_articlethumbnail.jpg" width="70" height="45"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>11 Agosto 2018</i><br /> 
	    	Secondo il report&nbsp;“Piccoli schiavi invisibili” nel mondo sarebbero&nbsp;quasi 10 milionii&nbsp;bambini&nbsp;e adolescenti costretti in stato di schiavitù. <i>(Anna Toro)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Il-Mediterraneo-e-il-mare-piu-sovrasfruttato-del-mondo-175684">Il Mediterraneo è il mare più sovrasfruttato del mondo…</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Il-Mediterraneo-e-il-mare-piu-sovrasfruttato-del-mondo-175684">        <img src="/var/unimondo/storage/images/notizie/il-mediterraneo-e-il-mare-piu-sovrasfruttato-del-mondo-175684/955573-1-ita-IT/Il-Mediterraneo-e-il-mare-piu-sovrasfruttato-del-mondo_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>10 Agosto 2018</i><br /> 
	    	… perché navi da pesca, che possono essere facilmente identificate, stanno violando palesemente e impunemente le aree protette del Mediterraneo.&nbsp;<i>(Alessandro Graziadei)&nbsp;</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Il-prezzo-della-difesa-dei-diritti-ambientali-176204">Il prezzo della difesa dei diritti ambientali</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Il-prezzo-della-difesa-dei-diritti-ambientali-176204">        <img src="/var/unimondo/storage/images/notizie/il-prezzo-della-difesa-dei-diritti-ambientali-176204/956305-1-ita-IT/Il-prezzo-della-difesa-dei-diritti-ambientali_articlethumbnail.png" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>09 Agosto 2018</i><br /> 
	    	Lo scorso anno é stato il peggiore per i difensori dell’ambiente, del territorio e delle comunità, con ben 207 persone assassinate. <i>(Michela Giovannini)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'http://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
