<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>La crisi climatica è una questione di salute / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="La crisi climatica è una questione di salute / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/La-crisi-climatica-e-una-questione-di-salute-191391" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_191391 current_node_id_191391 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 12 Dicembre">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/renewablepowernews.com/681146-1-ita-IT/renewablepowernews.com_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 12 Dicembre"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 12 Dicembre</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="https://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      La crisi climatica è una questione di salute
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/La-crisi-climatica-e-una-questione-di-salute-191391        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>La crisi climatica è una questione di salute</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Martedì, 10 Dicembre 2019
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/guide/salute/malaria/la-crisi-climatica-e-una-questione-di-salute-191385/977413-2-ita-IT/La-crisi-climatica-e-una-questione-di-salute_medium.png" width="200" height="141"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto: <a href="http://www.italiaclima.org" target="_blank">Italiaclima.org</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><b>&quot;<a href="https://www.unimondo.org/Guide/Salute" target="_blank">Salute</a> e <a href="https://www.unimondo.org/Guide/Ambiente/Cambiamento-climatico" target="_blank">clima</a> sono questioni correlate&quot;</b>. Questo è il messaggio principale inviato al pubblico durante il side event &quot;<i>Health Impacts from Climate Change and Health Opportunities from Climate Action</i>&quot;, ospitato nell’ambito della COP25 e tenuto da <b><a href="http://www.italiaclima.org" target="_blank">Italian Climate Network</a></b>.</p><p>L’evento si è tenutosi nel padiglione che ospita lo stand dell’Italia e del Regno Unito.&nbsp;<b>Maria Neira</b>, direttrice della sanità pubblica e dell’ambiente dell’OMS, ha moderato la discussione volta ad approfondire il nesso tra cambiamento climatico e salute, che sarà infatti al centro della prossima COP, una&nbsp;<b>&quot;Health COP&quot;</b>&nbsp;come l’hanno chiamata i co-ospitanti Italia e Regno Unito.</p><p>La sessione è stata aperta dal capo della delegazione italiana,&nbsp;<b>Federica Fricano</b>, che ha tracciato le linee guida per organizzare la prossima COP sul tema Salute e Clima. Il suo discorso è stato seguito dall’intervento di&nbsp;<b>Diarmin Campbell Lendrum</b>, membro dell’OMS, che ha evidenziato le attività dell’OMS nel riportare e monitorare gli impatti dei cambiamenti climatici sulla salute. &quot;<b>Il cambiamento climatico sta esacerbando diverse <a href="https://www.unimondo.org/Guide/Salute/Malattie-dimenticate" target="_blank">malattie</a> come l’asma, le malattie cardiovascolari e le cosiddette malattie non trasmissibili</b>&quot; dice Lendrum. Quest’ultime rappresentano le malattie che non sono trasmissibili direttamente da una persona all’altra e comprendono, tra le altre, le malattie autoimmuni, l’ictus, la maggior parte delle malattie cardiache, la maggior parte dei tumori, il diabete, le malattie renali croniche. L’inquinamento, le ondate di calore e le alte temperature hanno un effetto negativo su queste malattie.</p><p><b>L’OMS, afferma Lendrum, sta portando avanti un’indagine mondiale per valutare il profilo sanitario e climatico delle nazioni: 101 paesi hanno partecipato finora</b>. Nel caso dell’Italia e del Regno Unito il profilo è stato completato.</p><p>L’attenzione della comunità scientifica sulla relazione tra salute e clima sta crescendo.&nbsp;<b>Jessica Beagley</b>, Manager delle politiche del Lancet Countdown, nel rapporto del 2019 sulla salute e il cambiamento climatico, affronta il fatto che, qualche anno fa, parlare di questioni climatiche nella comunità dei medici era molto difficile. Tuttavia, al giorno d’oggi, è importante per i medici affrontare l’argomento e costruire ponti con gli esperti ambientali per integrare le competenze al fine di raggiungere un’agenda comune su salute e clima e mettere l’argomento su un livello strategico nell’attuazione degli impegni assunti da ogni paese nell’Accordo Globale sul Clima.&nbsp;</p><p>&quot;<b>I medici hanno un ruolo importante nelle azioni per combattere gli effetti del clima sulla salute</b>&quot;, sostiene&nbsp;<b>Paolo Lauriola</b>, Presidente della Federazione Italiana dei Chirurghi. Nell’ultimo intervento della sessione, lui ha presentato l’<b>Iniziativa Sentinel Clinician</b>. Medici di base e specialisti ospedalieri diventano attori attivi nella segnalazione di situazioni di <a href="https://www.unimondo.org/Guide/Ambiente/Inquinamento" target="_blank">degrado ambientale</a>. La loro azione può avere un effetto positivo sulla diffusione dei problemi di salute e per la promozione di stili di vita sani e sostenibili tra loro pazienti.</p><p>L’iniziativa è già partita in Italia e Paolo ha lanciato l’invito a cogliere l’occasione della prossima COP per riconoscere la figura di queste Sentinelle anche in altri paesi.&nbsp;<b>La salute del nostro pianeta riguarda anche la salute umana.</b> Questo è il grande messaggio da portare a casa dall’evento collaterale e che bisogna promuovere fino alla prossima COP di Glasgow in Scozia.</p><p><b><i>Domenico Vito </i></b>da&nbsp;<a href="https://www.stampagiovanile.it/destinazionenews-ambiente?art=351" target="_blank">Stampagiovanile.it</a>.<i>&nbsp;</i><i>L'agenzia di stampa giovanile è un'iniziativa di partecipazione giovanile attraverso l'uso creativo dei nuovi e tradizionali strumenti di comunicazione e informazione. In Italia, l'Agenzia di Stampa Giovanile è attiva a Trento e Bologna.&nbsp;</i></p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        					                        <div class="tags tags-0">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/La-Cumbre-Social-per-il-Clima-lancia-il-Manifesto-Climatico-191471">La &quot;Cumbre Social per il Clima&quot; lancia il Manifesto Climatico</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/La-Cumbre-Social-per-il-Clima-lancia-il-Manifesto-Climatico-191471">        <img src="/var/unimondo/storage/images/notizie/la-cumbre-social-per-il-clima-lancia-il-manifesto-climatico-191471/977606-1-ita-IT/La-Cumbre-Social-per-il-Clima-lancia-il-Manifesto-Climatico_articlethumbnail.png" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>12 Dicembre 2019</i><br /> 
	    	Dal 6 al 13 dicembre 2019, parallelamente alla COP25 di Madrid, si tiene la&nbsp;&quot;Cumbre Social per il Clima&quot;. <i>(Domenico Vito)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Il-ruolo-delle-giovani-donne-per-la-giustizia-climatica-191438">Il ruolo delle giovani donne per la giustizia climatica</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Il-ruolo-delle-giovani-donne-per-la-giustizia-climatica-191438">        <img src="/var/unimondo/storage/images/notizie/il-ruolo-delle-giovani-donne-per-la-giustizia-climatica-191438/977484-1-ita-IT/Il-ruolo-delle-giovani-donne-per-la-giustizia-climatica_articlethumbnail.png" width="70" height="56"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>11 Dicembre 2019</i><br /> 
	    	Ritrovarsi in una sala conferenze ad ascoltare giovani donne attiviste per il clima e uscire con le lacrime agli occhi e un nodo alla gola. <i>(Roberto Barbiero)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Conclusa-la-prima-settimana-alla-COP-pochi-i-passi-avanti-191383">Conclusa la prima settimana alla COP: pochi i passi avanti</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Conclusa-la-prima-settimana-alla-COP-pochi-i-passi-avanti-191383">        <img src="/var/unimondo/storage/images/notizie/conclusa-la-prima-settimana-alla-cop-pochi-i-passi-avanti-191383/977377-1-ita-IT/Conclusa-la-prima-settimana-alla-COP-pochi-i-passi-avanti_articlethumbnail.png" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>10 Dicembre 2019</i><br /> 
	    	Si è chiusa la prima settimana di lavoro della Conferenza ONU sul Clima (COP25) di Madrid. <i>(Elisa Calliari e Roberto Barbiero)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Petrini-Si-alla-tecnologia-se-non-danneggia-i-deboli-e-la-Terra-190430">Petrini: «Sì alla tecnologia se non danneggia i deboli e la Terra»</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Petrini-Si-alla-tecnologia-se-non-danneggia-i-deboli-e-la-Terra-190430">        <img src="/var/unimondo/storage/images/guide/salute/nutrizione-malnutrizione/petrini-si-alla-tecnologia-se-non-danneggia-i-deboli-e-la-terra-190430/976427-1-ita-IT/Petrini-Si-alla-tecnologia-se-non-danneggia-i-deboli-e-la-Terra_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>09 Dicembre 2019</i><br /> 
	    	La rivoluzione tecnologica attuale è figlia del lavoro e dell’intelletto dell’uomo e come tale dovrebbe anche essere&nbsp;per&nbsp;l’uomo. Ma è davvero così? Qual è il ruolo della tecnologia nella...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/A-Natale-brindate-con-l-acqua-in-borraccia!-190955">A Natale brindate con l’acqua, in borraccia!</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/A-Natale-brindate-con-l-acqua-in-borraccia!-190955">        <img src="/var/unimondo/storage/images/notizie/a-natale-brindate-con-l-acqua-in-borraccia!-190955/977055-1-ita-IT/A-Natale-brindate-con-l-acqua-in-borraccia_articlethumbnail.jpg" width="70" height="70"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>09 Dicembre 2019</i><br /> 
	    	Tra design e solidarietà, un paio di idee per un Natale che guarda alla sostenibilità.<i>&nbsp;(Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="https://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="https://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a href="https://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
