<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Disarmo Climatico per fermare la catastrofe / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Disarmo Climatico per fermare la catastrofe / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Disarmo-Climatico-per-fermare-la-catastrofe-233509" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_233509 current_node_id_233509 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 29 Ottobre">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/lascuoladipace.org/679363-1-ita-IT/lascuoladipace.org_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 29 Ottobre"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 29 Ottobre</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="https://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Disarmo Climatico per fermare la catastrofe
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/In-primo-piano">In primo piano</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Disarmo-Climatico-per-fermare-la-catastrofe-233509        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Disarmo Climatico per fermare la catastrofe</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Sabato, 29 Ottobre 2022
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/disarmo-climatico-per-fermare-la-catastrofe-233509/1023615-1-ita-IT/Disarmo-Climatico-per-fermare-la-catastrofe_medium.jpg" width="200" height="150"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto: <a href="https://www.atlanteguerre.it/disarmo-climatico-per-fermare-la-catastrofe/" target="_blank">Atlanteguerre.it</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><b>La connessione tra <a href="https://www.unimondo.org/Guide/Guerra-e-Pace" target="_blank">guerra</a> e <a href="https://www.unimondo.org/Guide/Ambiente" target="_blank">ambiente</a> deve diventare consapevolezza comune.</b>&nbsp;Per questo di impatto delle politiche di militarizzazione su clima ed emergenza ambientale, la relazione tra cambiamento climatico e i conflitti e la transizione energetica sono stati i macro temi affrontati il 27, 28 e 29 ottobre nelle giornate dedicate al Disarmo climatico a Trento, organizzate da la Rete Italiana Pace e Disarmo, l’Associazione 46° Parallelo e il Forum Trentino per la Pace e i Diritti Umani e in collaborazione con il MUSE e l’Agenzia provinciale per la protezione dell’Ambiente del Trentino Agenda 2030.</p><p>“<b>È necessario essere sistematici – ha detto&nbsp;Francesco Vignarca, della <a href="https://retepacedisarmo.org" target="_blank">Rete Italiana Pace e Disarmo</a> durante la prima serata al Muse – Stiamo vivendo un periodo che vede coesistere due minacce esistenziali per l’umanità a causa delle <a href="https://www.unimondo.org/Guide/Guerra-e-Pace/Armi-Nucleari" target="_blank">armi nucleari</a> e del <a href="https://www.unimondo.org/Guide/Ambiente/Cambiamento-climatico" target="_blank">cambiamento climatico</a></b>. Una situazione di questo tipo ha bisogno di una risposta globale”. Dalla necessità di agire e di trovare soluzioni nasce l’idea della tre giorni di approfondimento. “Disarmare il Mondo – ha detto&nbsp;<b>Raffaele Crocco</b>, direttore di <b><a href="https://www.unimondo.org" target="_blank">Unimondo.org</a></b> e di <b><a href="https://www.atlanteguerre.it" target="_blank">Atlante delle guerre e dei conflitti del mondo</a></b>, che ha moderato la serata – significa mettere in atto un’azione concreta per frenare il disastro ambientale”.</p><p><b>Il collegamento tra la guerra e l’ambiente è infatti sempre più evidente, ma ancora poco analizzato.</b> “Il 90% dei venti paesi con minori livelli di pace – continua Vignarca – secondo l’Indice di Pace Globale, affronta almeno una minaccia ecologica catastrofica. Il legame diretto tra cambiamenti climatici- guerra e minaccia ecologica è lampante: solo affrontando insieme anche questi problemi riusciremo a costruire la pace”.</p><p><b>Lo Yemen è uno dei teatri di guerra in cui questo legame si manifesta crudelmente,perché al disastro umanitario provocato da otto anni di guerra si uniscono le devastazioni causate dalle inondazioni.</b> “Il Paese – ha detto, in un contributo video,&nbsp;<b>Radhya Almutawakel&nbsp;</b>del Mwatana for Human Rights – è diventato una sorta di scarico di tutti i tipi di armi esplosive. Qualsiasi cosa in Yemen è stata colpita con armi esplosive. Abbiamo documentato più di centinaia di attacchi e, nella maggior parte dei casi, non siamo riusciti a trovare nemmeno un obiettivo militare”. Una guerra, quella dello Yemen, che Radhya Almutawakel definisce “ignorata”, più che dimenticata.</p><p><b>Un altro collegamento che esiste tra guerra e ambiente è quello energetico</b>. “La metà dei conflitti dal 1973 ad oggi – ha detto&nbsp;Giuseppe Onufrio&nbsp;direttore esecutivo di GreenPeace – sono legati al controllo delle fonti fossili. Il conflitto in Ucraina sta rilevando quanto una guerra possa far regredire la transizione energetica. Stiamo assistendo al lavoro di lobbyng russo per far rientrare, ad esempio, nucleare e gas nella tassonomia di energia green. I Paesi Occidentali, inoltre, stanno infatti smettendo di investire in rinnovabili, cosa che già facevano molto poco, per concentrarsi sulla sicurezza energetica, a discapito dell’ambiente”.</p><p><b>Le guerre, inoltre, non sono tenute a rendere conto di quanto <a href="https://www.unimondo.org/Guide/Ambiente/Inquinamento" target="_blank">inquinano</a>.</b>&nbsp;“I 40 Paesi più industrializzati – ha riferito in un contributo video&nbsp;Ellie Kinney, The Conflict and Environment Observatory – hanno speso 1.270miliardi di dollari per le loro forze armate nel 2020, ma solo 5 hanno dichiarato le proprie emissioni in linea con quanto stabilito dalla Convenzione delle Nazioni Unite sui cambiamenti climatici. In questa fase della crisi climatica, nessuna industria può o dovrebbe essere esentata dai tagli alle emissioni, soprattutto quando una delle più grandi forze armate del mondo, come gli Stati Uniti, hanno un’impronta di carbonio più grande di 140 Paesi”.</p><p><b>Il legame tra impresa della guerra e territorio si vede anche laddove il <a href="https://www.unimondo.org/Guide/Guerra-e-Pace/Conflitti" target="_blank">conflitto</a> non è combattuto, ma a combatterlo&nbsp;ci si prepara.</b> La serata al Muse ha infatti riportato il caso della Sardegna, una delle aree più soggette a servitù militare. “Ci sono intere aree della Regione – ha spiegato la giornalista&nbsp;<b>Stefania Divertito</b>&nbsp;di <b><a href="https://shop.edizioniambiente.it/home" target="_blank">Edizioni Ambiente</a></b> – in assetto di guerra: chi abita nei pressi dei poligoni ha vita limitata. Per fare alcuni esempi: la Zona della costa di Quirra è stata recentemente bombardata a fuoco vivo, a Cala Zafferana i missili sono incastonati nella roccia, che in estate è aperta ai turisti. Di quello che tutto questo provoca alla salute delle persone e dell’ambiente, però, sappiamo molto poco. Una commissione parlamentare aveva poco tempo fa rilevato come zone della Regione vengano affittate alle industrie militari straniere, che emettono una autocertificazione in cui si specifica che le esercitazioni non hanno conseguenze sul territorio. Documenti su cui però non abbiamo nessuno controllo”.</p><p>La prima sessione della seconda giornata, moderata da <b>Roberto Barbiero</b> di APPA Trentino,&nbsp;ha messo in relazione inquinamento, guerra e industria militare. “C’è – ha spiegato&nbsp;Pere Brunet&nbsp;del Centre Delas – una vasta rete di interessi e potere globali, guidata da a una manciata di attori privati sovranazionali che detengono un controllo non democratico su aziende e governi”. Un’industria, quella militare, profondamente inquinante. “<b>La guerra e la preparazione alla guerra – ha proseguito – sono attività ad alta intensità di combustibili fossili. </b>Dal 2001 Il Dipartimento della Difesa degli Stati Uniti ha consumato il 77-80% dell’energia totale. Con le emissioni associate alle sue attività e quelle legate alla produzione di armi si arriva a 212milioni di tonnellate di emissioni nel 2017”.</p><p>Con la giornalista di <b><a href="https://www.greenpeace.org/italy/" target="_blank">Greenpeace</a> Sofia Basso</b> siamo invece tornati in Italia. “Nonostante gli effetti di gas e petrolio sulla crisi climatica e sulla pace – ha spiegato – il nostro Paese destina circa il 70% della sua spesa per le missioni militari in operazioni a tutela delle fonti fossili, ovvero 870milioni di euro nel 2022. Inoltre due delle missioni nazionali hanno come primo compito la protezione di asset Eni in acque internazionali. Questo vale anche per l’Unione Europea, circa due terzi delle missioni targate Ue sono collegate alle fonti fossili”.</p><p><b>Di causa-effetto della guerra e di azioni per la giustizia climatica si è parlato nella seconda sessione,&nbsp;moderata da&nbsp;Alice Pistolesi&nbsp;dell’Atlante delle Guerre e dei Conflitti del Mondo. </b>Gli Stati stanno reagendo al cambiamento climatico con la militarizzazione. “Si sta agendo – ha detto Nick Buxton del Transnational Institute – per preparare un futuro militarizzato, prevedendo che il cambiamento climatico creerà un mondo di scarsità che richiederà sicurezza. Ciò si basa sull’idea che le risorse saranno limitate, che questo causerà conflitti e che saranno necessarie forze di sicurezza e armate per gestirle. Il cambiamento climatico viene usato per giustificare l’aumento delle spese militari, anziché il contrario. Questo atteggiamento si riflette anche sulle frontiere. È molto evidente che in molti piani nazionali ci si concentra sulla “minaccia” dei migranti”.</p><p><b>L’insicurezza climatica può quindi essere motore di conflitto e di profonde ingiustizie.&nbsp;</b>“C’è da considerare, ad esempio, la diminuzione della produzione agricola – ha detto&nbsp;<b>Marzio Marzorati</b>&nbsp;di <b><a href="https://www.legambiente.it" target="_blank">Legambiente</a></b> – e dell’uso intensivo del suolo che porta a desertificazione, degrado e accaparramento dei suoli fertili. Altro tema è quello del calcolo economico dell’esaurimento delle risorse naturali, ora molto difficile perché l’economica non ne tiene conto. Se una popolazione esaurisce le riserve minerali, le foreste, i suoi terreni, se le acque sono inquinate, tutto questo non rientra nel calcolo della produttività economica”.</p><p><b>Di azioni di giustizia climatica si è parlato con Agnese Casadei di <a href="https://fridaysforfutureitalia.it" target="_blank">Friday for future Italia</a>, movimento che è riuscito in un anno a portare 8milioni di persone in piazza.</b> “Ci stiamo interrogando da tempo – ha detto– su come poter inglobare la causa pacifista in quella per l’ambiente, perché rileviamo che sia necessario che i due mondi si parlino sempre di più. Il movimento, inoltre, è nato in Europa ma sta cercando di non avere un punto di vista occidentale, ma globale”.</p><p>Di transizione verso la sicurezza climatica si è parlato nella sessione conclusiva, moderata da <b>Daniele Taurino</b>, del <b><a href="https://www.nonviolenti.org/cms/" target="_blank">Movimento Nonviolento</a></b>. Una transizione che non deve andare ad accentuare le disuguaglianze, sia tra Stati che all’interno degli Stati. “A livello globale, l’1% più ricco – ha detto&nbsp;<b>Gianluca Ruggieri</b>&nbsp;dell’Università dell’Insubria – è responsabile del 23% di aumento di emissioni, mentre il 50% più povero lo è del 16%. Una cosa di cui dobbiamo tenere conto è che la transizione non può pesare sulle fasce più deboli”.</p><p>Di alcuni esempi di azione partecipativa per il clima ha parlato <b>Agnese Bertello</b> di Ascolto Attivo. “Esistono vari metodi utili e partecipativi per affrontare in maniera nuova queste tematiche. Attraverso il dibattito pubblico, i sondaggi deliberativi e le assemblee, infatti, si dà ai cittadini una serie di competenze che consentono l’elaborazione di proposte efficaci”. Azioni partecipative per il clima sono state messe in campo in Germania, Italia, Francia e Gran Bretagna.</p><p>Ma quale può essere il ruolo del diritto quando si parla di giustizia climatica?&nbsp;A rispondere è stato<b>&nbsp;Luciano Butti</b>,&nbsp;avvocato e docente dell’Università di Padova. “<b>Il diritto nazionale – ha detto – può, ad esempio, ovviare alle difficoltà del diritto internazionale creando reti tra stati tecnologicamente avanzati e stati in transizione economica e tecnologica. Può, inoltre, dare voce a chi non ce l’ha e distribuire le esternalità negative non sulle fasce più deboli</b>”.</p><a></a><h5><i>Di Alice Pistolesi da <a href="https://www.atlanteguerre.it/disarmo-climatico-per-fermare-la-catastrofe/" target="_blank">Atlanteguerre.it</a></i></h5>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Rotta-climatica-fuggire-dall-acqua-233208">Rotta climatica: fuggire dall'acqua</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Rotta-climatica-fuggire-dall-acqua-233208">        <img src="/var/unimondo/storage/images/notizie/rotta-climatica-fuggire-dall-acqua-233208/1023280-1-ita-IT/Rotta-climatica-fuggire-dall-acqua_articlethumbnail.jpg" width="70" height="70"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>29 Ottobre 2022</i><br /> 
	    	Fuggire dall'acqua, il primo podcast. <i>(Rotta climatica)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Ucraina-il-tavolo-da-gioco-delle-grandi-potenze-233485">Ucraina: il tavolo da gioco delle grandi potenze</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Ucraina-il-tavolo-da-gioco-delle-grandi-potenze-233485">        <img src="/var/unimondo/storage/images/notizie/ucraina-il-tavolo-da-gioco-delle-grandi-potenze-233485/1023597-1-ita-IT/Ucraina-il-tavolo-da-gioco-delle-grandi-potenze_articlethumbnail.png" width="70" height="52"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>28 Ottobre 2022</i><br /> 
	    	Il peggio della guerra, che continua naturalmente a massacrare i civili.<i>&nbsp;(Raffaele Crocco)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Disarmo-climatico-ora-dobbiamo-agire!-233450">Disarmo climatico, ora dobbiamo agire!</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Disarmo-climatico-ora-dobbiamo-agire!-233450">        <img src="/var/unimondo/storage/images/notizie/disarmo-climatico-ora-dobbiamo-agire!-233450/1023529-8-ita-IT/Disarmo-climatico-ora-dobbiamo-agire_articlethumbnail.png" width="70" height="70"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>27 Ottobre 2022</i><br /> 
	    	Il rapporto fra guerra e distruzione ambientale e clima si fa sempre più serrato e, soprattutto, evidente. Ne parliamo da oggi a Trento.<i>&nbsp;(Raffaele Crocco)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Ayotzinapa-la-verita-sui-43-studenti-scomparsi-nel-2014-frammenta-il-Messico-232931">Ayotzinapa, la verità sui 43 studenti scomparsi nel 2014 frammenta il Messico</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Ayotzinapa-la-verita-sui-43-studenti-scomparsi-nel-2014-frammenta-il-Messico-232931">        <img src="/var/unimondo/storage/images/guide/diritti-umani/giovani/ayotzinapa-la-verita-sui-43-studenti-scomparsi-nel-2014-frammenta-il-messico-232931/1023002-2-ita-IT/Ayotzinapa-la-verita-sui-43-studenti-scomparsi-nel-2014-frammenta-il-Messico_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>27 Ottobre 2022</i><br /> 
	    	Il 26 settembre si sono commemorati otto anni dalla scomparsa dei 43 studenti della scuola Normale Rurale Raúl Isidro Burgos di Ayotzinapa, in Messico. Ma la verità e la giustizia per le famiglie d...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Guerra-e-ambiente-verso-il-Disarmo-Climatico-233378">Guerra e ambiente: verso il Disarmo Climatico</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Guerra-e-ambiente-verso-il-Disarmo-Climatico-233378">        <img src="/var/unimondo/storage/images/notizie/guerra-e-ambiente-verso-il-disarmo-climatico-233378/1023417-1-ita-IT/Guerra-e-ambiente-verso-il-Disarmo-Climatico_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>27 Ottobre 2022</i><br /> 
	    	Il collegamento tra guerra, conflitti, militarizzazione, ambiente e clima&nbsp;a Trento il 27, 28 e 29 ottobre. <i>(Atlante delle guerre e dei conflitti del Mondo)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="https://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="https://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a href="https://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
