<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Che ne sarà dello sviluppo sostenibile dopo la pandemia? / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Che ne sarà dello sviluppo sostenibile dopo la pandemia? / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Che-ne-sara-dello-sviluppo-sostenibile-dopo-la-pandemia-195500" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_195500 current_node_id_195500 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 30 Aprile">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/altranatura.it/672692-1-ita-IT/altranatura.it_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 30 Aprile"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 30 Aprile</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="https://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Che ne sarà dello sviluppo sostenibile dopo la pandemia?
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Che-ne-sara-dello-sviluppo-sostenibile-dopo-la-pandemia-195500        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Che ne sarà dello sviluppo sostenibile dopo la pandemia?</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Giovedì, 30 Aprile 2020
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/che-ne-sara-dello-sviluppo-sostenibile-dopo-la-pandemia-195500/983233-1-ita-IT/Che-ne-sara-dello-sviluppo-sostenibile-dopo-la-pandemia_medium.png" width="200" height="100"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Immagine: <a href="https://asvis.it/public/asvis2/images/Notizie_2020/DecretoCuraItaliaSDGsImg5.jpg" target="_blank">Public/asvis</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p>Se lo sono chiesti – e se lo stanno ancora chiedendo in molti, dato che non solo le risposte, ma anche le prospettive sensate di un post-pandemia sembrano le grandi assenti di queste settimane.&nbsp;<b>Che ne sarà dello sviluppo sostenibile dopo questa crisi che ha attraversato trasversalmente tutti gli ambiti delle nostre vite, lasciandone alcuni, come volevasi dimostrare, più scoperti e più trascurati di altri?</b></p><p>Un’analisi interessante e accurata dell’<u><a href="https://asvis.it/home/46-5324/limpatto-della-crisi-sullo-sviluppo-sostenibile-nellanalisi-dellasvis#.XpbGt8gzY2w" target="_blank">effetto della crisi dovuta all’emergenza Coronavirus</a></u>&nbsp;l’ha predisposta&nbsp;<b><u><a href="https://asvis.it/" target="_blank">ASviS, Alleanza italiana per lo Sviluppo Sostenibile</a></u></b>, vagliando insieme al&nbsp;<b><a href="https://www.forumdisuguaglianzediversita.org" target="_blank"><u>Forum Disuguaglianze e Diversità</u>&nbsp;</a></b>le tante sfumature della situazione attuale ed elaborando&nbsp;<b>una proposta per migliorare gli strumenti di welfare e proteggere le fasce di popolazione meno tutelate, adottando il motto dell’Agenda 2030:&nbsp;</b><i><b>Nessuno resti indietro</b></i>.</p><p>La riflessione alla base di questo documento è riassunta in poche, nette parole dal portavoce di ASviS, Enrico Giovannini: “<i>L’impatto della crisi sullo sviluppo sostenibile è fortemente negativo. Per questo proponiamo al Governo e al Parlamento che i provvedimenti allo studio per fronteggiare la crisi siano sempre accompagnati da una valutazione, ancorché qualitativa, del loro impatto atteso sulle diverse dimensioni (economica, sociale e ambientale) dello sviluppo sostenibile</i>”. L’intenzione è quella di contribuire alla riflessione sull’impatto della crisi per cercare di rispondere ai quesiti che oggi, in tutto il mondo, caratterizzano il dibattito sulle possibili conseguenze della pandemia. Perché le domande sono, appunto, tante e di tanti:&nbsp;<b>ci si chiede se questa crisi sarà davvero capace di stimolare il cambiamento dell’attuale modello di sviluppo e di orientarlo nella direzione indicata dall’</b><u><a href="https://www.unimondo.org/Guide/Sviluppo/Obiettivi-per-lo-Sviluppo-Sostenibile-Agenda-Globale-2030" target="_blank"><b>Agenda 2030 per lo sviluppo sostenibile</b></a></u><b>, o se invece l’urgenza che già si fa strada di affrontare i danni economici che la crisi produrrà e di “tornare al più presto alla normalità” (</b><i><b>id est</b></i><b>, produrre e consumare come se non ci fosse un domani) dovrà prevalere su tutte le altre esigenze</b>, privilegiando la creazione di posti di lavoro, ma trascurando gli aspetti ambientali o le potenziali disuguaglianze che le ricette economiche classiche possono causare.</p><p>ASviS ribadisce la necessità di&nbsp;<b>una forte presa di posizione di fronte alla crisi economica, orientata alla transizione ecologica e alla lotta alle disuguaglianze, partendo da una considerazione ovvia e dolorosa: la condizione in cui il Paese e il mondo si trovavano pochi mesi fa era comunque insostenibile da tutti i punti di vista.</b>&nbsp;Ecco perché ASviS ha effettuato una valutazione qualitativa della crisi sull’andamento prevedibile degli&nbsp;<u><a href="https://asvis.it/il-monitoraggio-degli-sdgs-in-italia/" target="_blank">oltre 100 indicatori elementari utilizzati per elaborare gli indici compositi per i 17 Obiettivi di sviluppo sostenibile</a></u>&nbsp;(SDG – Sustainable Development Goals). La valutazione si concentra sugli effetti a breve termine della crisi (cioè nel corso del 2020), supponendo l’eliminazione delle attuali restrizioni alla mobilità delle persone e allo svolgimento delle attività economiche entro il mese di giugno: il risultato è sintetizzato in&nbsp;<u><a href="https://asvis.it/public/asvis2/files/ValutazionecrisiFinal_def.pdf" target="_blank">questo documento</a></u>, che in sostanza ci dice che&nbsp;<b>per gli obiettivi che riguardano povertà, educazione, condizione economica e occupazionale, innovazione e disuguaglianze l’impatto atteso è largamente negativo</b>;&nbsp;<b>per quelli che riguardano sistema energetico, lotta al <a href="https://www.unimondo.org/Guide/Ambiente/Cambiamento-climatico" target="_blank">cambiamento climatico</a> e qualità della governance, pace, giustizia e istituzioni solide ci si può aspettare un andamento moderatamente positivo</b>; per gli obiettivi che hanno come oggetto acqua e strutture igienico-sanitarie, condizioni delle città, condizioni degli ecosistemi marini e cooperazione internazionale nel 2020 l’impatto dovrebbe essere sostanzialmente nullo, mentre per i rimanenti cinque obiettivi (lotta alla&nbsp;fame, salute e benessere, parità di genere, consumo e produzione responsabili e vita sulla terra) l’impatto non è valutabile, o perché non è stato possibile immaginare una relazione chiara tra crisi e indicatore o perché in altri casi miglioramenti e peggioramenti tendono a compensarsi.</p><p>Un quadro che non lascia spazio all’ottimismo, soprattutto perché pervasivo anche in quelle dimensioni dello sviluppo sostenibile che nel dibattito di queste settimane passano in secondo piano, come le disuguaglianze di genere e l’efficienza amministrativa. Anche alla luce di&nbsp;<b>una&nbsp;</b><u><a href="https://asvis.it/home/46-5325/asvis-e-forumdd-cura-italia-va-integrato-con-due-misure-per-chi-e-in-difficolta" target="_blank"><b>disamina</b></a></u><b>&nbsp;del recente&nbsp;</b><u><a href="https://asvis.it/public/asvis2/files/GoalCuraItaliaFinal-min.pdf" target="_blank"><b>Decreto legge “Cura Italia”</b></a></u><b>&nbsp;(per lo più orientato alla protezione in fase di emergenza e non alla continuità nel tempo di alcuni provvedimenti che potrebbero contribuire ad affrontare shock futuri, avviando un cambiamento)</b>, si rende necessario ribadire con forza la&nbsp;<u><a href="https://asvis.it/public/asvis2/files/Pubblicazioni/ForumDD_ASVIS_DEF_2_.pdf" target="_blank">raccomandazione a Governo e Parlamento che i provvedimenti normativi in discussione siano sempre accompagnati da una valutazione, ancorché qualitativa, del loro impatto atteso</a></u>&nbsp;sulle diverse dimensioni dello sviluppo sostenibile. Per ogni&nbsp;articolo del Decreto e basandosi sul&nbsp;<i>paper</i>&nbsp;elaborato dal Joint Research Center (JRC) della Commissione europea “<u><a href="http://publications.jrc.ec.europa.eu/repository/bitstream/JRC106265/jrc106265_100417_resilience_scienceforpolicyreport.pdf" target="_blank">Building a scientific narrative towards a more resilient EU Society</a></u>”, ASviS ha assegnato i provvedimenti basandosi sulle cinque dimensioni individuate dalla ricerca:&nbsp;<b>politiche che prevengono, preparano, proteggono, promuovono e trasformano</b>. Alcune delle misure protettive messe in atto, per esempio didattica a distanza o lavoro agile, se rese continuative potrebbero&nbsp;<b>avviare un cambiamento nel senso della “resilienza trasformativa”, cioè di una reazione alla crisi che non faccia semplicemente tornare a dove eravamo qualche settimana fa, ma che cambi in meglio l’Italia, nell’ottica dello <a href="https://www.unimondo.org/Guide/Sviluppo/Sostenibilita" target="_blank">sviluppo sostenibile</a>.</b></p>
        </div>
    
        
                            <div class="notizie scheda_autore float-break">
  <h2>
    <a href="/content/search?SearchWhere=unimondo&amp;SubTreeArray=1867&amp;SearchText=Anna+Molinari">
      Anna Molinari
    </a>
  </h2>  
        <div class="attribute-image object-left">
          

    
        
    
                    <img src="/var/unimondo/storage/images/chi-siamo/autori/anna-molinari/847122-6-ita-IT/Anna-Molinari_small.png" width="100" height="100"  style="border: 0px;" alt="" title="" />
            
    
    
          </div>
    
  <p>Giornalista pubblicista, laureata in Bioetica presso la Facoltà di Scienze Filosofiche di Bologna, ha frequentato a Roma la scuola di Scienze politiche internazionali, cooperazione e sviluppo di Focsiv e ha lavorato presso il Ministero dell’Interno - Commissione per il Riconoscimento della Protezione Internazionale e il Consiglio Italiano per i Rifugiati.&nbsp;Dal 2011 cura per Fondazione Fontana Onlus&nbsp;e in provincia di Trento&nbsp;laboratori formativi e percorsi di sensibilizzazione rivolti a scuole e cittadinanza su temi a carattere sociale. Collabora regolarmente con realtà che si occupano in particolare di divulgazione ambientale, aree protette e sviluppo sostenibile.</p>
</div>                  
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/COVID-19-se-il-cessate-il-fuoco-mondiale-resta-un-utopia-195483">COVID-19: se il “cessate il fuoco mondiale” resta un'utopia</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/COVID-19-se-il-cessate-il-fuoco-mondiale-resta-un-utopia-195483">        <img src="/var/unimondo/storage/images/notizie/covid-19-se-il-cessate-il-fuoco-mondiale-resta-un-utopia-195483/983197-1-ita-IT/COVID-19-se-il-cessate-il-fuoco-mondiale-resta-un-utopia_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>29 Aprile 2020</i><br /> 
	    	ll 23 marzo il Segretario Generale dell’Onu aveva lanciato l’appello a una tregua globale in tutti i teatri di conflitto per far fronte alla pandemia. Un'utopia?&nbsp;<i>(Anna Toro)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Avremo-un-Pianeta-e-una-vita-sani-solo-se-195501">“Avremo un Pianeta e una vita sani solo se…”</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Avremo-un-Pianeta-e-una-vita-sani-solo-se-195501">        <img src="/var/unimondo/storage/images/notizie/avremo-un-pianeta-e-una-vita-sani-solo-se-195501/983251-2-ita-IT/Avremo-un-Pianeta-e-una-vita-sani-solo-se_articlethumbnail.jpg" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>28 Aprile 2020</i><br /> 
	    	“… cambieremo drasticamente il modo in cui trattiamo gli altri esseri viventi&quot;, compresi gli animali negli allevamenti.&nbsp;<i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Moni-Ovadia-e-la-Pace-195402">Moni Ovadia e la Pace</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Moni-Ovadia-e-la-Pace-195402">        <img src="/var/unimondo/storage/images/guide/guerra-e-pace/pace/moni-ovadia-e-la-pace-195402/983122-1-ita-IT/Moni-Ovadia-e-la-Pace_articlethumbnail.jpg" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>27 Aprile 2020</i><br /> 
	    	Moni Ovadia si ricollega e riflette sul tema di Agenda Onu 2030 - Obiettivo &quot;Pace, Giustizia e Istituzioni solide&quot; con molteplici spunti di approfondimento nonché analizzando la vignetta...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Chi-salvera-i-profughi-dalla-pandemia-195499">Chi salverà i profughi dalla pandemia? </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Chi-salvera-i-profughi-dalla-pandemia-195499">        <img src="/var/unimondo/storage/images/notizie/chi-salvera-i-profughi-dalla-pandemia-195499/983215-1-ita-IT/Chi-salvera-i-profughi-dalla-pandemia_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>27 Aprile 2020</i><br /> 
	    	I campi profughi sulle isole greche sono sovraffollati. Un disastro annunciato, con il Covid-19 alle porte. Gli appelli per salvare i rifugiati e i bambini. <i>(Lia Curcio)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Emergenza-Coronavirus-cosi-migranti-e-italiani-si-aiutano-tra-loro-195009">Emergenza Coronavirus, così migranti e italiani si aiutano tra loro</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Emergenza-Coronavirus-cosi-migranti-e-italiani-si-aiutano-tra-loro-195009">        <img src="/var/unimondo/storage/images/guide/politica/migrazioni/emergenza-coronavirus-cosi-migranti-e-italiani-si-aiutano-tra-loro-195009/982641-1-ita-IT/Emergenza-Coronavirus-cosi-migranti-e-italiani-si-aiutano-tra-loro_articlethumbnail.jpg" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>26 Aprile 2020</i><br /> 
	    	Spesa, acquisto di medicinali, informazione sul territorio: le associazioni che tutelano i diritti degli stranieri si sono messe al servizio di tutti. <i>(Marta Serafini)</i>&nbsp;
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="https://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="https://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a href="https://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
