<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Gestire il potere: ci sono differenze tra uomini e donne?  / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Gestire il potere: ci sono differenze tra uomini e donne?  / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Gestire-il-potere-ci-sono-differenze-tra-uomini-e-donne-234259" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_234259 current_node_id_234259 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 26 Novembre">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/gtz.de/680972-1-ita-IT/gtz.de_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 26 Novembre"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 26 Novembre</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="https://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Gestire il potere: ci sono differenze tra uomini e donne? 
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/In-primo-piano">In primo piano</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Gestire-il-potere-ci-sono-differenze-tra-uomini-e-donne-234259        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Gestire il potere: ci sono differenze tra uomini e donne? </h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Sabato, 26 Novembre 2022
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/gestire-il-potere-ci-sono-differenze-tra-uomini-e-donne-234259/1024672-1-ita-IT/Gestire-il-potere-ci-sono-differenze-tra-uomini-e-donne_medium.jpg" width="200" height="172"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>In foto: Barbara Poggio&nbsp;</p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p>Gestire il potere: ci sono differenze tra uomini e <a href="https://www.unimondo.org/Guide/Diritti-umani/Donna" target="_blank">donne</a>? Il linguaggio che ruolo ha, se ne ha uno? Ne abbiamo parlato con la professoressa <b><a href="https://www4.unitn.it/du/it/Persona/PER0003391/Didattica" target="_blank">Barbara Poggio</a></b>, Prorettrice alle politiche di equità e diversità dell’<a href="https://www.unitn.it" target="_blank">Università degli Studi di Trento</a>.</p><p>“<b>Non bisogna votare le donne in quanto donne ma premiare il merito”. Cosa c’è di vero e cosa stona in questa affermazione?</b></p><p>In linea di principio è difficile non essere d’accordo. Quello che non si capisce è come mai questa continua sottolineatura rispetto alla meritocrazia venga fatta solo quando si tratta di votare le donne, mentre la mediocrità è più facilmente perdonata agli uomini. Forse possiamo capovolgere il ragionamento: il punto non è tanto essere incluse in quanto donne, ma piuttosto non essere escluse in quanto donne. Secondo i dati, infatti, mediamente le donne studiano di più, con risultati migliori, ed affrontano l’impegno politico con una maggiore preparazione; perché a fronte di questo continuano ad essere statisticamente e sistematicamente sottorappresentate nei ruoli decisionali?&nbsp;</p><p><b>Contesti decisionali: esistono leadership maschili e femminili?&nbsp;</b></p><p>Su questo c’è ormai diversa letteratura e anche posizioni divergenti. Sulla base della mia esperienza di studio e di ricerca in questo ambito, non direi che esiste una differenza naturale nei modi in cui uomini e donne esercitano la leadership. È possibile però riscontrare alcune differenze che possono essere spiegate facendo riferimento più ai diversi modelli di socializzazione che non a caratteristiche naturali: le donne presentano più facilmente modelli di leadership meno coercitivi, più inclusivi, lavorano in team, seguono modelli che valorizzano le relazioni. Ma questo va appunto letto facendo riferimento a dimensioni culturali, anche perché dalle donne ci si attende maggiormente e si accettano più facilmente atteggiamenti meno assertivi.&nbsp;</p><p><b>Con le dovute eccezioni.</b></p><p>Sì, infatti, ci sono anche situazioni in cui le donne, proprio per essere accettate in contesti fortemente maschili tendono ad allinearsi a modelli più tradizionalmente maschili, esercitando stili di leadership ancora più rigidi. Un caso classico è quello di Margaret Thatcher, ma anche la nostra attuale premier mi sembra vada un po’ in questa direzione.&nbsp;</p><p><b>Da sempre ti occupi di questi temi. Hai visto un cambiamento negli anni?</b></p><p>Mi pare che adesso siano più presenti nel dibattito pubblico, nella società c’è oggi una maggiore consapevolezza; i movimenti di protesta più significativi degli ultimi decenni sono spesso nati dalle donne o spinti dalle donne. Certo, a questo tipo di cambiamenti può corrispondere una contro-reazione. Penso in particolare a quanto si è osservato in paesi a guida sovranista, dove si sono affermati modelli di leadership centrati sul culto della virilità e dell’autoritarismo. Da Trump a Orban e Putin, figure orientate a riproporre modelli del passato. Peraltro, questi modelli di leadership hanno avuto implicazioni problematiche su vari fronti, a partire dalla gestione della pandemia.&nbsp;</p><p><b>In che senso?</b></p><p>Durante la crisi pandemica ci si è chiesti quali fossero i paesi più virtuosi, che stavano gestendo meglio la pandemia. Le analisi condotte hanno messo in luce che i paesi che stavano reagendo meglio erano quelli a guida femminile, che da un lato si sono mostrati più in grado di tenere conto delle diversità presenti nella <a href="https://www.unimondo.org/Guide/Sviluppo/Popolazione" target="_blank">popolazione</a>, e dall’altro hanno saputo gestire con più coerenza e attenzione le procedure di prevenzione e tutela.&nbsp;&nbsp;</p><p><b>Secondo te hanno pesato anche gli stereotipi maschili?</b></p><p>Sì, per molti leader è entrato in gioco il bisogno di corrispondere agli stereotipi dominanti della maschilità; da Trump, a Bolsonaro, a Lukashenko, fino anche a Johnson, i leader sovranisti non potevano mostrarsi deboli nei confronti del virus e quindi c’è stata una tendenza a sottovalutarlo o addirittura a negarlo. Anche in questo caso si tratta di una questione culturale.&nbsp;&nbsp;</p><p><b>Governi sovranisti e conservatori, eppure spesso sono proprio i partiti di destra a far eleggere le prime donne per cariche importanti. Come mai?</b></p><p>Sembrerebbe un paradosso, in realtà non lo è. Un volto femminile può presentarsi come più rassicurante per un elettorato moderato, che magari potrebbe avere qualche remora a votare partiti che in passato hanno promosso modelli autoritari e virilisti. Al tempo spesso queste donne si impegnano a confermare la loro piena adesione a una visione tradizionale dei rapporti di genere. Nel caso italiano è interessante l’enfasi - apparentemente contraddittoria - della nuova premier sul fatto di essere donna e madre e al contempo la sottolineatura sull’uso del maschile (“il presidente”), ma può appunto essere letta in questa cornice. Peraltro, queste donne si presentano spesso come le eccezioni che confermano la regola.&nbsp;&nbsp;</p><p><b>Ed i partiti di sinistra? Come si posizionano?&nbsp;</b></p><p>A sinistra la situazione è un po’ diversa, perché la presenza delle donne in posizione di leadership è percepita come meno rassicurante già dagli stessi uomini che militano in quest’area. Anche se la parità di <a href="https://www.unimondo.org/Guide/Diritti-umani/Genere" target="_blank">genere</a> è un’istanza dei partiti di sinistra, all’interno di questo mondo si possono riscontrare visioni e pratiche tradizionali rispetto al genere. La visione di un mondo più paritario di cui spesso le donne di sinistra sono portatrici, e le istanze legate al femminismo e ai diritti in cui più facilmente si riconoscono possono essere percepite con una certa apprensione e resistenza anche all’interno dei loro stessi partiti.&nbsp;</p><p><b>Possiamo dire che donne di destra portano un qualche elemento di frattura, ma non troppi.</b></p><p>Sicuramente una donna presidente del consiglio è una parziale novità nella forma; ma – almeno per quanto abbiamo visto finora - non sembra esserlo nella sostanza, nei programmi, nei modelli e soprattutto nel modello simbolico nell’ordine culturale che porta avanti.</p><p><b>La nostra presidente del consiglio ha chiesto di essere nominata al maschile. Come la vedi?</b></p><p>Le parole costituiscono la realtà, utilizzare il femminile per nominare una donna che ricopre un ruolo istituzionale - come d’altra parte richiederebbe la grammatica italiana - non è una questione irrilevante. D’altra parte, se davvero lo fosse, non ci sarebbero resistenze così rigide. Me ne sono resa conto anche nel mondo universitario: delle molte iniziative di cambiamento portate avanti in questi anni, quella sul linguaggio è stata una di quelle che ha incontrato maggiori resistenze, a partire da cambiamenti apparentemente insignificanti come l’appellativo da utilizzare nelle comunicazioni. Originariamente nelle mail si usava scrivere “egregio professore, gentile professoressa” e si è pensato che questa distinzione non andasse bene perché egregio e gentile hanno due significati diversi. Ma quanto si è proposto di usare solo gentile c’è chi si è risentito, sentendosi sminuito.&nbsp;</p><p><b>Come mai tante resistenze secondo te?</b></p><p>Da un lato la consuetudine culturale: si è sempre fatto così, il cambiamento è faticoso – da qui il “non mi suona bene”; questo anche per parole che storicamente venivano utilizzate, come avvocata. Poi c’è l’aspetto che riguarda le donne che rifiutano l’uso del femminile. In un mondo il cui ordine simbolico di genere è dominato dal maschile, per chi arriva in posizioni di rilievo usare il femminile può essere in qualche misura percepito una&nbsp;<i>diminutio</i>. Il sottotesto però è: “il femminile vale meno”. Questo è un po’ un peccato, un’occasione persa.&nbsp;</p><p><b>Qualcuno dice che ciò che conta è come si fa il lavoro, il resto è irrilevante.</b></p><p>Ci si scontra sempre con il benaltrismo, però è un gioco un po’ sporco. Chi l’ha detto che fare attenzione al linguaggio non consenta di lavorare simultaneamente su altri fronti? Il punto è che si tratta di questioni complesse, che non hanno soluzioni semplici e soprattutto non hanno una sola soluzione: il problema va affrontato da più lati. Il linguaggio è uno di questi, ma non è che utilizzare la lingua italiana in modo corretto e rispettoso delle differenze, valorizzando l’esistenza delle donne (perché solo quando si è nominati si esiste), impedisca di lavorare per l’equità di genere anche con altre azioni. In realtà, il continuare a sottolineare che i problemi sono altri è solo un modo per continuare a giustificare l’esistente e resistere al cambiamento.&nbsp;</p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/E-cosi-in-Ucraina-si-continuera-a-morire-234308"> E così in Ucraina si continuerà a morire</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/E-cosi-in-Ucraina-si-continuera-a-morire-234308">        <img src="/var/unimondo/storage/images/notizie/e-cosi-in-ucraina-si-continuera-a-morire-234308/1024849-1-ita-IT/E-cosi-in-Ucraina-si-continuera-a-morire_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>25 Novembre 2022</i><br /> 
	    	La politica del terrore in vista di un inverno duro e freddo. <i>(Raffaele Crocco)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Il-GrazieGiorgia-delle-destre-europee-oggi-e-domani-234301">Il #GrazieGiorgia delle destre europee oggi e domani</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Il-GrazieGiorgia-delle-destre-europee-oggi-e-domani-234301">        <img src="/var/unimondo/storage/images/notizie/il-graziegiorgia-delle-destre-europee-oggi-e-domani-234301/1024773-1-ita-IT/Il-GrazieGiorgia-delle-destre-europee-oggi-e-domani_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>24 Novembre 2022</i><br /> 
	    	La politica riformista del governo Meloni sull’immigrazione troverà il sostegno delle destre nazionaliste europee? <i>(Miriam Rossi)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Turchia-e-Iran-contro-il-Kurdistan-234304">Turchia e Iran contro il Kurdistan</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Turchia-e-Iran-contro-il-Kurdistan-234304">        <img src="/var/unimondo/storage/images/guide/diritti-umani/popoli-minacciati/turchia-e-iran-contro-il-kurdistan-234304/1024802-1-ita-IT/Turchia-e-Iran-contro-il-Kurdistan_articlethumbnail.png" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>24 Novembre 2022</i><br /> 
	    	In un’inedita alleanza, i raid aerei di Ankara e Teheran bombardano dal cielo la parte irachena e quella siriana, mentre nell'area iraniana prosegue la repressione delle proteste pro-democrazia in...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Decolonizzare-popoli-e-natura-a-partire-dal-linguaggio-234052">Decolonizzare popoli e natura, a partire dal linguaggio</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Decolonizzare-popoli-e-natura-a-partire-dal-linguaggio-234052">        <img src="/var/unimondo/storage/images/notizie/decolonizzare-popoli-e-natura-a-partire-dal-linguaggio-234052/1024329-1-ita-IT/Decolonizzare-popoli-e-natura-a-partire-dal-linguaggio_articlethumbnail.png" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>23 Novembre 2022</i><br /> 
	    	Una guida di Survival International per ripensare il dialogo sulla conservazione.&nbsp;<i>(Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Dall-obiezione-di-coscienza-all-opzione-fiscale-234188">Dall’obiezione di coscienza all’opzione fiscale</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Dall-obiezione-di-coscienza-all-opzione-fiscale-234188">        <img src="/var/unimondo/storage/images/guide/guerra-e-pace/pace/dall-obiezione-di-coscienza-all-opzione-fiscale-234188/1024621-1-ita-IT/Dall-obiezione-di-coscienza-all-opzione-fiscale_articlethumbnail.jpg" width="70" height="46"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>23 Novembre 2022</i><br /> 
	    	La pace non è semplice assenza di guerra, ma un percorso che si costruisce garantendo giustizia, luoghi per la ricomposizione dei conflitti e disarmo. <i>(Laura Tussi)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="https://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="https://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a href="https://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
