<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Contro la piaga del caporalato più interventi pubblici e territoriali / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Contro la piaga del caporalato più interventi pubblici e territoriali / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Contro-la-piaga-del-caporalato-piu-interventi-pubblici-e-territoriali-234428" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_234428 current_node_id_234428 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 6 Dicembre">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/share.dschola.it/681104-1-ita-IT/share.dschola.it_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 6 Dicembre"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 6 Dicembre</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="https://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Contro la piaga del caporalato più interventi pubblici e territoriali
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/In-primo-piano">In primo piano</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Contro-la-piaga-del-caporalato-piu-interventi-pubblici-e-territoriali-234428        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Contro la piaga del caporalato più interventi pubblici e territoriali</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Venerdì, 02 Dicembre 2022
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/guide/economia/lavoro/contro-la-piaga-del-caporalato-piu-interventi-pubblici-e-territoriali-234428/1025044-1-ita-IT/Contro-la-piaga-del-caporalato-piu-interventi-pubblici-e-territoriali_medium.jpg" width="200" height="132"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto:&nbsp;<a href="https://unsplash.com/@jessedo81" target="_self">jesse orrico</a>&nbsp;da <a href="https://unsplash.com/photos/IdjxBF_StBk" target="_blank">Unsplash.com</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><b>Caporalato. Si tratta di un fenomeno in costante espansione nel nostro paese, di non facile soluzione per i troppi interessi ad esso legati e le migliaia di persone che lo alimentano, incapaci di reagire alle organizzazioni e ai racket che ne hanno il controllo.</b></p><p>L’attenzione mediatica&nbsp;prevalentemente rivolta alla cronaca dei&nbsp;singoli casi&nbsp;di sfruttamento del lavoro, richiamati&nbsp;spesso sotto l’etichetta di&nbsp;caporalato, non deve&nbsp;far perdere la visione d’insieme&nbsp;e depotenziare il messaggio di riprovazione&nbsp;di un fenomeno&nbsp;tanto aberrante quanto non episodico.</p><p><b>E dove la ricerca indiscriminata del profitto, più volte condannata anche da papa Francesco, induce&nbsp;a calpestare i diritti e la dignità delle persone coinvolte, fino ad attentare&nbsp;alla loro stessa incolumità fisica.&nbsp;</b></p><p>Merita dunque&nbsp;approfondirne le dimensioni e le cause della sua vigorosa permanenza e dare indicazioni propositive per una più decisa e condivisa azione di contrasto. Praticato&nbsp;in tutta Europa con varia intensità,&nbsp;il&nbsp;caporalato&nbsp;è presente soprattutto in Portogallo, Romania,&nbsp;<a href="https://www.nigrizia.it/notizia/schiavitu-agricola" target="_blank">Grecia, Spagna e Italia</a>, con modalità differenti&nbsp;ma sempre assai lucrose per chi le promuove.</p><p>Nel nostro paese,&nbsp;diffuso&nbsp;sull’intero territorio nazionale e in tutti i settori produttivi, opera&nbsp;con particolare pervasività e asprezza nei comparti agroalimentari. Lo fa attraverso forme illegali di reclutamento e organizzazione della manodopera – inclusa la tratta di esseri umani e la&nbsp;<a href="https://www.nigrizia.it/notizia/schiavi-oggi-molto-dipende-da-noi" target="_blank">riduzione in schiavitù</a>&nbsp;– che si esercitano nei confronti di persone in stato di necessità, spesso in fuga da <a href="https://www.unimondo.org/Guide/Guerra-e-Pace" target="_blank">guerre</a> e <a href="https://www.unimondo.org/Guide/Sviluppo/Poverta" target="_blank">povertà</a> assoluta.</p><p>Al riguardo occorre ricordare&nbsp;come&nbsp;molte aziende agricole, strette tra la concorrenza interna e internazionale,&nbsp;e l’incertezza delle “aste a doppio ribasso”, per diventare più competitive e accrescere i profitti, anziché su innovazioni tecnologiche&nbsp;e di processo, abbiano&nbsp;preferito puntare sulla concorrenza sleale, comprimendo al massimo il costo della manodopera.</p><p><b>Non si tratta solo di paghe infime (2-3 euro l’ora) ma di condizioni di <a href="https://www.unimondo.org/Guide/Economia/Lavoro" target="_blank">lavoro</a> e di vita inumane e degradanti cui sono sottoposti i lavoratori, in gran parte stranieri, stipati in alloggi abusivi privi di servizi igienici, ubicati lontano dai centri abitati, in grado di sottrarsi a ogni controllo.</b></p><a></a><h5>Fenomeno in espansione</h5><p><b>Ufficialmente, le vittime&nbsp;dello sfruttamento&nbsp;sono quelle identificate nell’attività di vigilanza dell’Ispettorato nazionale del lavoro (Inl) che nel&nbsp;rapporto 2022, ricorda&nbsp;essere&nbsp;“svolta sulla base di preventive&nbsp;attività di&nbsp;intelligence”.&nbsp;In realtà quelle “identificate” sono&nbsp;solo la punta dell’iceberg,&nbsp;la minima parte delle numerose persone colpite da un fenomeno criminale sommerso e in costante propagazione.</b></p><p>Il forte aumento delle vittime scoperte dall’Inl nel 2021 rispetto al 2019 (da 1.488 a 2.192: + 47,3%) e il più che raddoppio dei lavoratori in nero (da 741 a 1.680), appaiono chiari indicatori della tendenza espansiva. Le accresciute ispezioni “mirate”, pure se riferite solo in parte all’agricoltura (11,7%), riflettono l’accresciuta presenza di braccianti in condizione di essere sfruttati che restano in gran parte invisibili.</p><p>L’European House Ambrosetti,&nbsp;nel 2020 stimava in 80 i distretti produttivi interessati al fenomeno, con circa 400mila persone coinvolte&nbsp;(oltre 600 milioni di euro l’evasione fiscale e contributiva); mentre nello stesso anno&nbsp;il&nbsp;<a href="https://www.nigrizia.it/notizia/sempre-piu-braccianti-schiavi" target="_self">quinto rapporto</a>&nbsp;dell’Osservatorio Placido Rizzotto della Flai-Cgil calcolava in 180mila le persone sottoposte a sfruttamento lavorativo e caporalato nel solo settore agricolo: quasi due terzi in più rispetto al 2018 (110 mila).</p><p>Non si dispone di stime aggiornate ma lo sfavorevole contesto socio economico dell’ultimo biennio fa ritenere non invertita la tendenza pregressa e dunque ampliata la sua dimensione. L’immigrazione irregolare rappresenta la maggiore fonte di&nbsp;pescaggio&nbsp;di lavoratori indifesi da sfruttare e ricattare brutalmente.</p><p><b>Ad acuire la loro vulnerabilità&nbsp;ha contribuito la pandemia che ha accentuato fragilità e marginalità sociale di persone già soggette a violenze e torture durante il viaggio e la permanenza nei centri di detenzione in Libia. Il clima politico sociale poco favorevole ad accoglienza e integrazione ha finito per rallentare la regolarizzazione dei lavoratori stranieri che avrebbe ristretto la platea delle potenziali vittime.</b></p><p>Il&nbsp;rapporto 2022&nbsp;del Centro Astalli, rileva che a fronte di oltre 207mila&nbsp;<a href="https://www.nigrizia.it/notizia/tra-decreti-e-sanatorie-lo-sguardo-corto-dei-governi" target="_blank">domande di sanatoria</a>&nbsp;presentate nel 2019 dai migranti, a fine 2021 quelle accolte erano meno del 20%. Provenienti in prevalenza da Nigeria, India, Senegal ed Eritrea, i due terzi degli immigrati vengono trattenuti nei Cas (Centri di accoglienza straordinaria) in condizioni disumane, raggruppati in spazi ridotti (fino a 10 volte in più della prevista capienza) dai quali molti si allontanano per poi cadere nelle mani dei&nbsp;caporali,&nbsp;moltiplicando i casi di sfruttamento soprattutto nelle regioni meridionali...</p><a></a><h5><i>Segue su <a href="https://www.nigrizia.it/notizia/contro-la-piaga-del-caporalato-piu-interventi-pubblici-e-territoriali" target="_blank">Nigrizia.it</a></i></h5>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        					                        <div class="tags tags-0">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Colombia-un-passo-fermo-verso-il-cambiamento-234600">Colombia: un passo fermo verso il cambiamento</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Colombia-un-passo-fermo-verso-il-cambiamento-234600">        <img src="/var/unimondo/storage/images/notizie/colombia-un-passo-fermo-verso-il-cambiamento-234600/1025202-1-ita-IT/Colombia-un-passo-fermo-verso-il-cambiamento_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>06 Dicembre 2022</i><br /> 
	    	Le grandi ambizioni del nuovo governo di Petro iniziano dalla riforma fiscale appena approvata. <i>(Marco Grisenti)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Compensare-o-risparmiare-Diventaregreen-234396">Compensare o risparmiare? - #Diventaregreen</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Compensare-o-risparmiare-Diventaregreen-234396">        <img src="/var/unimondo/storage/images/notizie/compensare-o-risparmiare-diventaregreen-234396/1024943-2-ita-IT/Compensare-o-risparmiare-Diventaregreen_articlethumbnail.jpg" width="70" height="39"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>05 Dicembre 2022</i><br /> 
	    	Investire per migliorarsi, e spendere meno.&nbsp;<i>(Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Fermata-Kirghisistan-234425">Fermata Kirghisistan</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Fermata-Kirghisistan-234425">        <img src="/var/unimondo/storage/images/notizie/fermata-kirghisistan-234425/1024990-1-ita-IT/Fermata-Kirghisistan_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>04 Dicembre 2022</i><br /> 
	    	Mi trovo a condividere 12 ore di viaggio con 3 ragazzi&nbsp;che non vogliono ritrovarsi all’interno di un carro armato. <i>(Atlante delle guerre e dei conflitti del Mondo)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Un-blindato-Made-in-Italy-per-il-Brasile-234506">Un blindato Made in Italy per il Brasile</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Un-blindato-Made-in-Italy-per-il-Brasile-234506">        <img src="/var/unimondo/storage/images/notizie/un-blindato-made-in-italy-per-il-brasile-234506/1025088-1-ita-IT/Un-blindato-Made-in-Italy-per-il-Brasile_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>03 Dicembre 2022</i><br /> 
	    	Un &quot;Made in Italy&quot; molto particolare. <i>(Atlante delle guerre e dei conflitti del Mondo)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Superati-i-9-mesi-dall-inizio-dell-invasione-russa.-Il-punto-234548">Superati i 9 mesi dall’inizio dell’invasione russa. Il punto</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Superati-i-9-mesi-dall-inizio-dell-invasione-russa.-Il-punto-234548">        <img src="/var/unimondo/storage/images/notizie/superati-i-9-mesi-dall-inizio-dell-invasione-russa.-il-punto-234548/1025130-1-ita-IT/Superati-i-9-mesi-dall-inizio-dell-invasione-russa.-Il-punto_articlethumbnail.png" width="70" height="52"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>02 Dicembre 2022</i><br /> 
	    	Di fatto, la guerra in Ucraina somiglia sempre più ad una “nota di fondo”, a cui il Mondo sembra abituarsi. <i>(Raffaele Crocco)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="https://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a href="https://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
