<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Copenaghen pianterà alberi da frutta in tutta la città  / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Copenaghen pianterà alberi da frutta in tutta la città  / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Copenaghen-piantera-alberi-da-frutta-in-tutta-la-citta-192650" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_192650 current_node_id_192650 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 2 Febbraio">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/ecologiae.com/670752-1-ita-IT/ecologiae.com_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 2 Febbraio"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 2 Febbraio</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="https://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Copenaghen pianterà alberi da frutta in tutta la città 
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Copenaghen-piantera-alberi-da-frutta-in-tutta-la-citta-192650        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Copenaghen pianterà alberi da frutta in tutta la città </h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Domenica, 02 Febbraio 2020
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/copenaghen-piantera-alberi-da-frutta-in-tutta-la-citta-192650/979381-1-ita-IT/Copenaghen-piantera-alberi-da-frutta-in-tutta-la-citta_medium.png" width="200" height="129"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto:&nbsp;<a href="https://www.greenme.it/mangiare/alimentazione-a-salute/copenaghen-alberi-frutto-citta/?fbclid=IwAR1_JzQ9gKDf1uzw0-hGnY59JzSF1s_HqaYblTVm98mVE2vGBiqufck3WR0#.XihhBm7VCW4.facebook" target="_blank">Greenme.it</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p>Immaginate la bellezza di poter raccogliere della frutta da un albero o da un cespuglio mentre stiamo andando a lavoro o aspettiamo l’autobus. Questo diventerà presto realtà a Copenaghen dove verranno piantati alberi da frutto in tutta la città per&nbsp;<b>offrire alla <a href="https://www.unimondo.org/Guide/Politica/Comunita" target="_blank">comunità</a> spuntini sani e genuini</b>.</p><p>Si tratta di alberi da frutto e cespugli dedicati alla comunità e di cui ognuno potrà beneficiare raccogliendo ad esempio mele ma anche more o mirtilli. Questi&nbsp;<b>saranno piantati in aree pubbliche</b>&nbsp;come parchi e campi da gioco e saranno utili a riconnettere le persone con la vegetazione locale.</p><p><b>Come sta avvenendo un po’ ovunque, infatti, anche le <a href="https://www.unimondo.org/Guide/Diritti-umani/Giovani" target="_blank">giovani</a> generazioni danesi stanno perdendo la connessione con la natura e i sapori genuini che offre</b>. La speranza dell’<a href="https://www.thelocal.dk/20191120/why-youll-soon-be-able-to-pick-fruit-for-free-in-copenhagen" target="_blank">amministrazione di Copenaghen</a>&nbsp;che ha votato per la realizzazione di questo progetto è che, piantando alberi da frutto e altra vegetazione, le persone abbiano l’opportunità di riconnettersi con i sapori naturali e scelgano di inserirli più spesso nella loro alimentazione quotidiana.</p><p>Fin dal Medioevo, la raccolta di frutta ed erbe è una tradizione in Danimarca e, non a caso, i danesi sono autorizzati a raccogliere cibo dalle terre pubbliche come desiderano. Sono anche autorizzati a prelevare colture dalle proprietà private, purché si trovino sui sentieri. Visti i precedenti, non sorprende quindi più di tanto la decisione del consiglio comunale di Copenaghen che praticamente si è limitato ad estendere la pratica secolare della raccolta di erbe spontanee e frutta anche alle aree urbane.</p><p><b>Per presentare la natura danese ai visitatori ma anche ai<a href="https://www.unimondo.org/Guide/Politica/Cittadinanza" target="_blank">&nbsp;cittadini</a> che non la conoscono ancora bene è stata sviluppata un’app chiamata&nbsp;<a href="https://vildmad.dk/en" target="_blank">Vild Mad</a>&nbsp;( “cibo selvaggio”). </b>L’app istruisce le persone sulla raccolta di frutti, bacche ed erbe e può essere utilizzata come una vera e propria guida che fornisce anche gustose ricette da realizzare usando proprio&nbsp; gli ingredienti selvatici raccolti,&nbsp;<b>cibo fantastico e gratuito a disposizione di tutti</b>!</p><p>Piantare alberi da frutto per l’intera comunità si rivelerà una situazione vantaggiosa da ogni punto di vista. Le persone potranno avere gratuitamente deliziosi frutti da sgranocchiare e, contemporaneamente, la città diventerà più verde.</p><p><b><i>Francesca Biagioli</i></b>&nbsp;da <a href="https://www.greenme.it/mangiare/alimentazione-a-salute/copenaghen-alberi-frutto-citta/?fbclid=IwAR1_JzQ9gKDf1uzw0-hGnY59JzSF1s_HqaYblTVm98mVE2vGBiqufck3WR0#.XihhBm7VCW4.facebook" target="_blank">Greenme.it</a></p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Quando-la-finanza-e-del-popolo-192759">Quando la finanza è del popolo</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Quando-la-finanza-e-del-popolo-192759">        <img src="/var/unimondo/storage/images/notizie/quando-la-finanza-e-del-popolo-192759/979510-2-ita-IT/Quando-la-finanza-e-del-popolo_articlethumbnail.png" width="70" height="60"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>01 Febbraio 2020</i><br /> 
	    	Lorenzo de Tonti, banchiere del ‘600, ispirò la finanza popolare delle “tontine”, ancora oggi fiorenti nel Sud del mondo. (<i>Marco Grisenti</i>)&nbsp;
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Conferenza-sul-Futuro-dell-Europa-sara-la-volta-buona-192833">Conferenza sul Futuro dell’Europa: sarà la volta buona? </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Conferenza-sul-Futuro-dell-Europa-sara-la-volta-buona-192833">        <img src="/var/unimondo/storage/images/notizie/conferenza-sul-futuro-dell-europa-sara-la-volta-buona-192833/979604-1-ita-IT/Conferenza-sul-Futuro-dell-Europa-sara-la-volta-buona_articlethumbnail.png" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>31 Gennaio 2020</i><br /> 
	    	A maggio dovrebbe partire una conferenza della durata di due anni, dai contorni ancora molto incerti, che dovrebbe portare a un rilancio del progetto europeo. (<i>Matteo Angeli</i>)
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Pechino-annuncia-politiche-per-rafforzare-l-unita-etnica-in-Tibet-192192">Pechino annuncia politiche per ‘rafforzare l’unità etnica’ in Tibet</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Pechino-annuncia-politiche-per-rafforzare-l-unita-etnica-in-Tibet-192192">        <img src="/var/unimondo/storage/images/guide/diritti-umani/diritti-delle-minoranze/pechino-annuncia-politiche-per-rafforzare-l-unita-etnica-in-tibet-192192/978802-1-ita-IT/Pechino-annuncia-politiche-per-rafforzare-l-unita-etnica-in-Tibet_articlethumbnail.jpg" width="70" height="46"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>30 Gennaio 2020</i><br /> 
	    	I&nbsp;funzionari dello Xinjiang hanno spesso utilizzato simili regolamenti per giustificare la repressione degli uiguri. Governo, aziende, organizzazioni comunitarie, villaggi, scuole, gruppi mili...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Il-pacifico-dissenso-dei-Pashtun-192834">Il pacifico dissenso dei Pashtun</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Il-pacifico-dissenso-dei-Pashtun-192834">        <img src="/var/unimondo/storage/images/notizie/il-pacifico-dissenso-dei-pashtun-192834/979622-1-ita-IT/Il-pacifico-dissenso-dei-Pashtun_articlethumbnail.png" width="70" height="48"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>30 Gennaio 2020</i><br /> 
	    	“Il governo del Pakistan deve trovare il modo di risolvere le discordie politiche con il dialogo, invece che attraverso l’intimidazione”.&nbsp;<i>(Alessandro Graziadei)</i>&nbsp;
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Ricerca-proteste-violente-e-sconvolgimenti-politici-sono-la-nuova-normalita-192335">Ricerca: proteste violente e sconvolgimenti politici sono la ‘nuova normalità’</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Ricerca-proteste-violente-e-sconvolgimenti-politici-sono-la-nuova-normalita-192335">        <img src="/var/unimondo/storage/images/guide/politica/codici-di-condotta/ricerca-proteste-violente-e-sconvolgimenti-politici-sono-la-nuova-normalita-192335/978927-1-ita-IT/Ricerca-proteste-violente-e-sconvolgimenti-politici-sono-la-nuova-normalita_articlethumbnail.jpg" width="70" height="46"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>29 Gennaio 2020</i><br /> 
	    	Secondo i ricercatori di Verisk Maplecroft, disordini come quelli in Cile o ad Hong Kong proseguiranno anche quest’anno. Colti di sorpresa, i governi del mondo sono mal preparati ad affrontare le r...
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="https://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="https://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a href="https://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
