<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Che bombe di gioielli! / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Che bombe di gioielli! / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Che-bombe-di-gioielli!-180765" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_180765 current_node_id_180765 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">  
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">                                                          <a href="//www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 28 Dicembre">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/arcipadova.org/681218-1-ita-IT/arcipadova.org_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="//www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 28 Dicembre"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 28 Dicembre</span></a>
        <a id="atlante-postit" href="//atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>      
        </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Che bombe di gioielli!
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="//www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="//www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->	  
        <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Che-bombe-di-gioielli!-180765        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Che bombe di gioielli!</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Venerdì, 28 Dicembre 2018
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/che-bombe-di-gioielli!-180765/962730-1-ita-IT/Che-bombe-di-gioielli_medium.jpg" width="200" height="150"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto: <a href="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gioielli-cambogia-1522319500.jpg" target="_blank">Hearstapps.com</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><b>In questi giorni tutti torniamo a fare i conti con i botti nelle strade, i razzi sparati per gioco, i luccichii di polveri che provano rumorosi e invano a fare invidia alle stelle. C’è sempre una paura sottile</b>che serpeggia nella schiena, sarà perché non ho mai acceso un petardo, sarà perché non mi piace l’idea di spaventare inutilmente gli animali, sarà perché l’associazione con altri scoppi più crudeli non posso non farla anche se una guerra direttamente non l’ho mai vissuta, ma questi fuochi di festa non mi sono mai piaciuti e ancora non riescono a fare breccia nelle mie celebrazioni.&nbsp;<b>E allora preferisco la casa alla piazza… e mentre scrivo queste righe penso a un’iniziativa conosciuta per caso poco tempo fa, che voglio raccontarvi.&nbsp;</b></p><p><b>Restiamo però ancora un attimo qui, dentro casa: cosa succederebbe se fosse l’unico posto sicuro dove stare?&nbsp;</b>Se fosse ogni giorno una roulette muovere passi oltre la soglia, perché il terreno è contaminato da mine che potrebbero far saltare una gamba a tua figlia o uccidere il tuo compagno?&nbsp;<b>Anche a <a href="https://www.unimondo.org/Guide/Guerra-e-Pace" target="_blank">guerra</a> finita, ci sono <a href="https://www.unimondo.org/Guide/Sviluppo/Habitat" target="_blank">territori</a> e <a href="https://www.unimondo.org/Guide/Politica/Comunita" target="_blank">comunità</a> che restano al fronte, quello della paura: succede per esempio in Cambogia, dove ci sono ancora dai 4 ai 6 milioni di mine e ordigni inesplosi, sepolti in disordine sparso nelle campagne… che, in una nazione con circa 15 milioni di abitanti, si traduce in più di una mina ogni tre persone.</b></p><p>Il&nbsp;<a href="http://www.un.org/Depts/mine/UNDocs/ban_trty.htm" target="_blank">Mine Ban Treaty</a>&nbsp;definisce le mine anti-uomo come “<i>una mina progettata per esplodere in presenza, prossimità e contatto con una persona e per ferire e uccidere una o più persone.”&nbsp;</i><b>La storia della Cambogia e delle mine è lunga 20 anni e varie fasi</b>: quella del 1967, quando il Vietnam del Nord, alleato con gli emergenti Khmer Rouge, voleva nascondere gli equipaggiamenti dagli attacchi dell’esercito USA; quella della seconda metà degli anni Settanta, quando a depositare la seconda ondata di&nbsp;<a href="https://www.unimondo.org/Guide/Guerra-e-Pace/Mine" target="_blank">mine</a>&nbsp;fu lo stesso governo cambogiano, per tenere a bada gli Khmer Rouge con l’aiuto degli Stati Uniti (si parla di oltre 539 mila tonnellate di bombe sganciate in Cambogia tra il 1970 ed il 1975); in ultima istanza la fase degli anni ’80, volta ad arginare le invasioni degli Khmer Rouge oltre il confine con la Thailandia, un’area che ancora oggi è la più pericolosa, con circa 3000 mine per chilometro, lungo una barriera di 600 chilometri soprannominata la cintura minata K5.&nbsp;<b>Se la situazione è tragica anche senza ulteriori specifiche, è inevitabile che per una <a href="https://www.unimondo.org/Guide/Sviluppo/Popolazione" target="_blank">popolazione</a> a prevalenza di agricoltori si traduca in una condanna a morte anche senza calpestare necessariamente una mina</b>: la paura di coltivare la terra conduce alla scarsità di cibo, alla&nbsp;<a href="https://www.unimondo.org/Guide/Salute/Nutrizione-Malnutrizione" target="_blank">malnutrizione</a>, alle malattie e quindi alla&nbsp;<a href="https://www.unimondo.org/Guide/Sviluppo/Poverta" target="_blank">povertà</a>. Ed è un terrore giustificato:&nbsp;<b>in Cambogia si contano oltre 40 mila persone (di cui un terzo minori di 15 anni) con un arto amputato, circa il 4% della popolazione</b>, una condizione che a livello popolare diventa stigmate sociale, conseguenza di un male compiuto in una vita precedente.&nbsp;</p><p><b>Di buone notizie però ce ne sono due. La prima: il 50% degli ordigni è già stato estratto dal lavoro instancabile delle associazioni che si occupano della bonifica dei territori dalla fine della guerra.&nbsp;</b>Una di queste è&nbsp;<a href="https://www.halotrust.org/" target="_blank">HALO&nbsp;Trust</a>&nbsp;(Hazardous Area Life-Support Organization), la prima a rispondere al problema delle mine cambogiane nel 1991. La Halo Trust lavora reclutando agenti nelle aree affette dalle mine, coinvolgendo direttamente la comunità nel processo di bonifica e valorizzando i salari guadagnati all’interno della comunità stessa.&nbsp;<a href="https://vimeo.com/47729095" target="_blank">Comunità che è coinvolta anche nel ritrovamento</a>: le persone che gli Khmer Rossi avevano reclutato per il posizionamento degli ordigni ricordano ancora dove avevano nascosto le mine. Tra le realtà impegnate anche il&nbsp;<a href="http://cmac.gov.kh/" target="_blank">Cambodian Mine Action Centre (CMAC)</a>, dal 2000 organizzazione autonoma che ha sviluppato una serie di programmi per favorire consapevolezza e informazione sui pericoli portati dalle mine anti-uomo.</p><p><b>C’è ancora però molto lavoro da fare, sia in termini di bonifica che sul piano della sensibilizzazione. Ed è qui la seconda buona notizia: che idee belle esplodono anche, è proprio il caso di dirlo, dai residui bellici di una guerra assurda come tutte, ma tremenda come poche.&nbsp;</b><a href="https://www.craftworkscambodia.com/" target="_blank">Craftworks Cambodia</a>&nbsp;recupera il metallo utilizzato dai suoi artigiani proprio dalle&nbsp;<a href="https://www.emiandeve.it/landmine-clearing-cambodia/" target="_blank">bonifiche</a>&nbsp;del CMAC e nelle fonderie locali, riprendendo le competenze di un’antica tradizione artigiana, crea&nbsp;<a href="https://www.facebook.com/emiandeveitaly/?eid=ARDqGtDEMCVLpoQUDLOdUYX6LcmZPmfTyLGVsMRebRuav43YHntdsTqmlkq29KpWoSOJHBtT9GD_zxa3&amp;fref=tag" target="_blank">eleganti gioielli</a>&nbsp;e contribuisce alla crescita dell’economia.&nbsp;<a href="https://www.emiandeve.it/?fbclid=IwAR1NPYPVPZ4CUyT5cpXN2etIvI-HH8LHlD7bPPWNDVUeuttE7NMvNmChx2s" target="_blank">Emi &amp; Eve</a>&nbsp;è l’azienda che li commercializza e che ha fatto della&nbsp;<a href="https://www.emiandeve.it/a-proposito-di-emi-eve/" target="_blank">sostenibilità del lusso</a>&nbsp;un suo punto di forza: grazie all’idea di&nbsp;Cassandra Postema, fondatrice e fashion e textile designer, il brand fa proprie innovazione e responsabilità sociale e&nbsp;<b><a href="https://www.youtube.com/watch?v=dEV0YMmJEUc" target="_blank">converte metalli di guerra in simboli di pace</a></b>, migliorando la vita della popolazione e forgiando nella memoria della comunità nuovi ricordi, pur legati a bombe e pallottole. Un’idea che non è la sola (si veda p.es. nel vicino Laos&nbsp;<a href="https://www.kickstarter.com/projects/purplebuddhaproject/jewelry-upcycled-from-weapons-of-conflict-in-cambo" target="_blank">Purple Buddha Project</a>) e che, per quanto ancora poco conosciuta e simbolica, ci induce a&nbsp;<b>una riflessione profonda che unisce con trame sottili questioni di geopolitica internazionale alle comunità locali e alle nostre scelte di consumatori: ogni cosa che facciamo lascia un segno. Facciamo in modo che siano segni di <a href="https://www.unimondo.org/Guide/Guerra-e-Pace/Pace" target="_blank">pace</a>.</b></p>
        </div>
    
        
                            <div class="notizie scheda_autore float-break">
  <h2>
    <a href="/content/search?SearchWhere=unimondo&amp;SubTreeArray=1867&amp;SearchText=Anna+Molinari">
      Anna Molinari
    </a>
  </h2>  
        <div class="attribute-image object-left">
          

    
        
    
                    <img src="/var/unimondo/storage/images/chi-siamo/autori/anna-molinari/847122-6-ita-IT/Anna-Molinari_small.png" width="100" height="100"  style="border: 0px;" alt="" title="" />
            
    
    
          </div>
    
  <p>Giornalista pubblicista, laureata in Bioetica presso la Facoltà di Scienze Filosofiche di Bologna, ha frequentato a Roma la scuola di Scienze politiche internazionali, cooperazione e sviluppo di Focsiv e ha lavorato presso il Ministero dell’Interno - Commissione per il Riconoscimento della Protezione Internazionale e il Consiglio Italiano per i Rifugiati.&nbsp;Dal 2011 cura per Fondazione Fontana Onlus&nbsp;e in provincia di Trento&nbsp;laboratori formativi e percorsi di sensibilizzazione rivolti a scuole e cittadinanza su temi a carattere sociale, con particolare attenzione a tutela ambientale, sovranità alimentare, stili di vita sostenibili ed&nbsp;educazione.</p>
</div>                  
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/L-economia-e-circolare-la-politica-e-sorda!-179767">L'economia è circolare, la politica è sorda!</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/L-economia-e-circolare-la-politica-e-sorda!-179767">        <img src="/var/unimondo/storage/images/notizie/l-economia-e-circolare-la-politica-e-sorda!-179767/961890-1-ita-IT/L-economia-e-circolare-la-politica-e-sorda_articlethumbnail.jpg" width="70" height="37"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>27 Dicembre 2018</i><br /> 
	    	L’Italia già oggi può vantare numerosi punti di forza nell’economia circolare, peccato che, come in passato, manchi di una regia nazionale.&nbsp;<i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Una-parola-sola-insieme-180764">Una parola sola: “insieme” </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Una-parola-sola-insieme-180764">        <img src="/var/unimondo/storage/images/notizie/una-parola-sola-insieme-180764/962712-1-ita-IT/Una-parola-sola-insieme_articlethumbnail.jpg" width="70" height="54"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>25 Dicembre 2018</i><br /> 
	    	Buone feste dalla redazione di Unimondo!
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Il-presepe-non-sono-le-belle-statuine-180813">Il presepe non sono le belle statuine</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Il-presepe-non-sono-le-belle-statuine-180813">        <img src="/var/unimondo/storage/images/notizie/il-presepe-non-sono-le-belle-statuine-180813/962808-1-ita-IT/Il-Presepe-non-sono-le-belle-statuine_articlethumbnail.jpg" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>25 Dicembre 2018</i><br /> 
	    	Il governo Conte, dopo aver chiuso i porti, ha approvato il&nbsp;“decreto sicurezza”&nbsp;e continua a fornire bombe ai sauditi. Ma non toccategli il presepe...&nbsp;<i>(Giorgio Beretta)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/La-blockchain-a-servizio-del-piu-vulnerabile-180495">La blockchain a servizio del più vulnerabile</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/La-blockchain-a-servizio-del-piu-vulnerabile-180495">        <img src="/var/unimondo/storage/images/notizie/la-blockchain-a-servizio-del-piu-vulnerabile-180495/962434-1-ita-IT/La-blockchain-a-servizio-del-piu-vulnerabile_articlethumbnail.jpg" width="70" height="41"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>24 Dicembre 2018</i><br /> 
	    	L’innovazione tecnologica deve porsi l’obiettivo di favorire una maggiore indipendenza e trasparenza dei mezzi di inclusione finanziaria.&nbsp;<i>(Marco Grisenti)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Angela-e-il-sogno-realizzato-di-conoscere-il-vero-Babbo-Natale-180575">Angela e il sogno (realizzato) di conoscere il vero Babbo Natale</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Angela-e-il-sogno-realizzato-di-conoscere-il-vero-Babbo-Natale-180575">        <img src="/var/unimondo/storage/images/notizie/angela-e-il-sogno-realizzato-di-conoscere-il-vero-babbo-natale-180575/962546-1-ita-IT/Angela-e-il-sogno-realizzato-di-conoscere-il-vero-Babbo-Natale_articlethumbnail.jpg" width="70" height="52"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>23 Dicembre 2018</i><br /> 
	    	Angela, nonostante la malattia, i ricoveri e le cure, è una piccola sognatrice come tutti gli altri bambini&nbsp;e non ha perso l’entusiasmo e la curiosità.&nbsp;
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
