<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Serbia, Kosovo, Trentino: si parte dalle piccole comunità locali / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Serbia, Kosovo, Trentino: si parte dalle piccole comunità locali / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Serbia-Kosovo-Trentino-si-parte-dalle-piccole-comunita-locali-163887" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_163887 current_node_id_163887 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">
                                                          <a href="http://www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 25 Febbraio">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/wikipedia.org/670908-1-ita-IT/wikipedia.org_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="http://www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 25 Febbraio"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 25 Febbraio</span></a>
        <a id="atlante-postit" href="http://atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>              </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Serbia, Kosovo, Trentino: si parte dalle piccole comunità locali
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="http://www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="http://www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->
	          <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Serbia-Kosovo-Trentino-si-parte-dalle-piccole-comunita-locali-163887        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Serbia, Kosovo, Trentino: si parte dalle piccole comunità locali</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Sabato, 25 Febbraio 2017
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/serbia-kosovo-trentino-si-parte-dalle-piccole-comunita-locali-163887/929687-1-ita-IT/Serbia-Kosovo-Trentino-si-parte-dalle-piccole-comunita-locali_medium.jpg" width="200" height="144"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Slavica Đukić Dejanović e Sara Ferrari -&nbsp;Foto:<u><a href="https://www.ufficiostampa.provincia.tn.it/var/002/storage/images/media/immagini-comunicati-stampa/dsc_0994-image/740051-1-ita-IT/DSC_0994_imagefullwide.jpg" target="_blank">&nbsp;PAT</a></u></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p>I Balcani stanno attraversando un momento molto delicato, <b>soprattutto per quanto riguarda le relazioni Serbia-Kosovo</b>: come riporta l'<a href="http://www.balcanicaucaso.org/" target="_blank">Osservatorio Balcani e Caucaso</a> in un <a href="http://www.balcanicaucaso.org/aree/Serbia/Belgrado-Pristina-tra-negoziati-e-retorica-177786" target="_blank">recente articolo</a>, i fattori che influenzano la situazione sono numerosi e si intrecciano sulla scacchiera della geopolitica. <b>In primis la questione della minoranza serba in Kosovo</b>. Mitrovica, città nel nord del Paese, è una realtà divisa da un fiume - a nord vivono i serbi, a sud gli albanesi. Seguendo una triste tendenza ormai mondiale, la parte serba aveva costruito un muro (ufficialmente) “di sostegno”, che ufficiosamente era volto a prevenire incursioni dalla parte sud della città. Dopo lunghe trattative, un paio di settimane fa il muro è stato demolito, grazie all'accordo firmato dai rappresentanti del governo del Kosovo, dalla comunità internazionale e dalle autorità locali dei serbi del Kosovo. Per tener fede agli accordi intercorsi, ora toccherebbe ai kosovari cedere terreno, <b>creando la tanto richiesta Associazione dei comuni serbi</b>. Purtroppo su questo aspetto non sono stati compiuti passi avanti. <b>Ad esacerbare ulteriormente gli animi le dichiarazioni del Segretario generale della NATO Jens Stoltenberg</b>: il quale durante una visita in Kosovo ha sì rivolto un chiamato ad una soluzione pacifica delle controversie, ma ha anche confermato il diritto della polizia del Kosovo ad essere dispiegata in tutto il Paese senza alcun permesso speciale delle autorità internazionali. Il che per uno Stato sovrano e riconosciuto da tutti non dovrebbe essere un qualcosa che dà adito a discussioni, ma vista la storia recente del Kosovo la situazione è alquanto diversa. <a href="http://www.balcanicaucaso.org/Media/Multimedia/OK-americano-all-esercito-del-Kosovo" target="_blank">A queste dichiarazioni bisogna unire quelle di James Mattis</a>, nuovo segretario alla Difesa dell'amministrazione Trump, secondo il quale potrebbe essere giunto il momento della creazione di un esercito kosovaro. Ma come può reagire la Serbia – e, soprattutto, la comunità serba in Kosovo? Ed il Kosovo stesso? L'identità kosovara riuscirà a coinvolgere sia serbi che albanesi, creando un esercito e delle forze di polizia che siano rappresentative di entrambe le parti?</p><p>Se a livello politico le relazioni sono così fragili da non permettere di ipotizzare scenari possibili, è altrettanto vero che la collaborazione con altri territori, votati alla pace ed al benessere economico, potrebbe creare nuove alleanze e stabilità. È il caso del Trentino.</p><p>Territorio estremamente piccolo e apparentemente insignificante, questa provincia stia contribuendo in maniera attiva nell'intessere relazioni con entrambe le parti. La cooperazione internazionale vive un momento di cambiamenti, ed in provincia si sta seguendo la tendenza a seguire l'approccio della cooperazione tra comunità. <b>Questo rilancia una parità di ruoli</b>, un'eguale dignità ad aiutante ed aiutato: l'importante diventa infatti la relazione, il prendere e dare ciò che di buono ognuno ha da offrire. È questa l'ottica che guida le azioni di <a href="http://www.trentinobalcani.eu/" target="_blank">ATB, Associazione Trentino con i Balcani</a>. <b>Ed è proprio nella relazione Trentino-Balcani che si sta muovendo qualcosa</b>: non sfuggono infatti gli ultimi incontri istituzionali che si sono avuti tra fine gennaio ed inizio febbraio con Kosovo e Serbia. Il 31 gennaio il Primo Ministro kosovaro Isa Mustafa ha visitato gli uffici di rappresentanza della Provincia Autonoma di Trento a Roma; dal 9 all'11 febbraio la ministra serba alle politiche per la famiglia Slavica Đukić Dejanović è stata in visita ufficiale in Trentino.</p><p><b>A Roma Mustafa ha incontrato l'assessora all'università e ricerca, politiche giovanili, pari opportunità, cooperazione allo sviluppo Sara Ferrari</b>: ottimi i rapporti, e l'incontro ha consolidato la lunga e proficua amicizia tra le due parti, mappando il futuro della cooperazione in campo economico. L'incontro ha visto la partecipazione, tra gli altri, anche del ministro delle Finanze Avdullah Hoti. A testimoniare come dalla logica dell'aiuto ci si stia spostando ad una logica legata allo sviluppo economico le parole del premier, che ha affermato: “il percorso di crescita e stabilizzazione intrapreso dal Kosovo nell’ultimo decennio ci consente ora di <b>rinnovare e far evolvere la nostra collaborazione estendendola agli importanti progetti di sviluppo economico, urbano e ambientale</b> messi in campo dal vostro paese che possono trovare nel nostro sistema d’impresa e di conoscenze tecnologiche un partner affidabile e già a voi vicino grazie a 15 anni di cooperazione e solidarietà tra le nostre comunità”. Un'ottica di collaborazione quindi, attraverso lo sviluppo di progetti nel campo delle opere di ingegneria civile e ambientale, nella cooperazione tra sistemi universitari e di ricerca, ed in progetti di sviluppo dell’offerta turistica.</p><p><b>Sulla stessa linea anche la visita della ministra serba Slavica Đukić Dejanović</b>, che durante la visita a Trento ha avuto modo di parlare con vari esponenti del mondo politico locale: “il mio governo - ha spiegato la ministra serba - mi ha chiesto di tornare in Trentino (<i>era già stata in visita una prima volta nel 2015, ndr</i>) per studiare da vicino, in particolare, il sistema di politiche familiari e come un territorio dotato di autonomia ha saputo dotarsi di norme all'avanguardia in questo campo. Siamo molto interessati a trasferire alcune delle vostre buone pratiche in Serbia”. Interesse che è stato accolto favorevolmente, con territori pronti ad aprire nuove strade di collaborazione nelle politiche sociali e sanitarie ed anche a livello economico. Una volta costruita una relazione di fiducia – e questo si è avuto grazie alla cooperazione internazionale – si può lavorare insieme non solo nel sociale, ma anche negli ambiti economici più interessanti: in questo caso, il settore ambientale, agroalimentare, e della meccanica. È in quest'ottica che la ministra, a nome del premier serbo Aleksandar Vučić ha invitato ufficialmente il presidente della Provincia Autonoma di Trento Ugo Rossi. &quot;Per noi è un onore - ha affermato Rossi, ringraziando per l'invito ad una visita in Serbia di una delegazione trentina che veda anche la presenza di imprenditori locali interessati - scoprire che su taluni temi quali la salute e le politiche familiari vi sia questa attenzione, è anche un modo per verificare dal confronto con altre realtà se siamo sulla strada giusta&quot;.</p>
        </div>
    
        
                            <div class="notizie scheda_autore float-break">
  <h2>
    <a href="/content/search?SearchWhere=unimondo&amp;SubTreeArray=1867&amp;SearchText=Novella+Benedetti">
      Novella Benedetti
    </a>
  </h2>  
        <div class="attribute-image object-left">
          

    
        
    
                    <img src="/var/unimondo/storage/images/chi-siamo/autori/novella-benedetti/928438-4-ita-IT/Novella-Benedetti_small.jpg" width="100" height="88"  style="border: 0px;" alt="" title="" />
            
    
    
          </div>
    
  <p>Classe 1980 - in Italia ha vissuto tra Trento e Trieste, all'estero si è divisa tra Americhe (Stati Uniti, Colombia, Argentina, Cile, Costa Rica) ed Europa (Scozia, Irlanda, Paesi Baschi, Kosovo, Germania). La sua passione sono le lingue come strumento per entrare in contatto con l'altro; di mestiere è coach e formatrice, lavora a vario titolo nel terzo settore e dal 2014 è giornalista pubblicista. Ha realizzato anche vari lavori video, tra cui &quot;Non si può vivere senza una giacchetta lilla&quot;, proiettato al Trento Film Festival.</p>
</div>                  
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Da-dove-vengono-Perche-Chi-li-porta-163978">Da dove vengono? Perché? Chi li “porta”?</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Da-dove-vengono-Perche-Chi-li-porta-163978">        <img src="/var/unimondo/storage/images/notizie/da-dove-vengono-perche-chi-li-porta-163978/929767-1-ita-IT/Da-dove-vengono-Perche-Chi-li-porta_articlethumbnail.jpg" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>24 Febbraio 2017</i><br /> 
	    	“Siamo stati scelti dal villaggio per andare a cercare la salvezza e la fortuna altrove, o perché ci sono già i nostri parenti emigrati in Europa. Nel nostro paese non si può vivere…”. Queste parol...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/I-paradossi-bio-energetici-163727">I paradossi bio-energetici </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/I-paradossi-bio-energetici-163727">        <img src="/var/unimondo/storage/images/notizie/i-paradossi-bio-energetici-163727/929380-1-ita-IT/I-paradossi-bio-energetici_articlethumbnail.jpg" width="70" height="48"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>24 Febbraio 2017</i><br /> 
	    	Le biomasse sono una risorsa rinnovabile (non ad impatto zero) che dovrebbe rincorrere la sostenibilità e non gli incentivi… <i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Breve-storia-di-chi-ha-perso-il-voto-negli-USA-163804">Breve storia di chi ha perso il voto negli USA</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Breve-storia-di-chi-ha-perso-il-voto-negli-USA-163804">        <img src="/var/unimondo/storage/images/notizie/breve-storia-di-chi-ha-perso-il-voto-negli-usa-163804/929474-1-ita-IT/Breve-storia-di-chi-ha-perso-il-voto-negli-USA_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>23 Febbraio 2017</i><br /> 
	    	Alcune leggi americane, varate dopo la Guerra civile e di impronta razzista, impediscono a molti cittadini di votare. Con esiti tutt’altro che democratici. (<i>Lorenzo Piccoli</i>)
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Don-Aldo-prete-partigiano-combattente-costruttore-di-pace-163908">Don Aldo: prete, partigiano, combattente, costruttore di pace</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Don-Aldo-prete-partigiano-combattente-costruttore-di-pace-163908">        <img src="/var/unimondo/storage/images/guide/guerra-e-pace/pace/don-aldo-prete-partigiano-combattente-costruttore-di-pace-163908/929705-1-ita-IT/Don-Aldo-prete-partigiano-combattente-costruttore-di-pace_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>23 Febbraio 2017</i><br /> 
	    	È morto domenica scorsa, 19 febbraio, don Aldo Benevelli, uno dei padri della cooperazione italiana, fondatore della ong LVIA e propugnatore di una nuova visione di cooperazione internazionale. Da...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/A-scuola-senza-163580">A scuola senza…</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/A-scuola-senza-163580">        <img src="/var/unimondo/storage/images/notizie/a-scuola-senza-163580/929033-1-ita-IT/A-scuola-senza_articlethumbnail.jpg" width="70" height="51"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>22 Febbraio 2017</i><br /> 
	    	… senza libri, senza quaderni, senza compiti<i>. </i>Funzionerà?<i>&nbsp;(Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'http://www.unimondo.org/cookie'
        );});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"73f2546837","applicationID":"20611775","transactionName":"YQNQMhQFD0sCV0BfDlhJZxQPSwhWB1FMGBFeFg==","queueTime":0,"applicationTime":44,"atts":"TURTRFwfHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
