<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Repubblica democratica del Congo: promulgato il codice minerario.  / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Repubblica democratica del Congo: promulgato il codice minerario.  / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Repubblica-democratica-del-Congo-promulgato-il-codice-minerario.-172475" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_172475 current_node_id_172475 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">
                                                          <a href="http://www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 19 Marzo">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/wordpress.com4/672135-1-ita-IT/wordpress.com_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="http://www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 19 Marzo"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 19 Marzo</span></a>
        <a id="atlante-postit" href="http://atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>              </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Repubblica democratica del Congo: promulgato il codice minerario. 
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="http://www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="http://www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->
	          <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Repubblica-democratica-del-Congo-promulgato-il-codice-minerario.-172475        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Repubblica democratica del Congo: promulgato il codice minerario. </h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Venerdì, 16 Marzo 2018
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/guide/economia/multinazionali/repubblica-democratica-del-congo-promulgato-il-codice-minerario.-172475/949685-1-ita-IT/Repubblica-democratica-del-Congo-promulgato-il-codice-minerario._medium.png" width="200" height="160"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto:&nbsp;<a href="http://www.greenreport.it/news/energia/repubblica-democratica-del-congo-promulgato-codice-minerario-le-multinazionali-temono-cobalto/" target="_blank">Greenreport.it</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><b>Anche se il suo&nbsp; mandato sarebbe scaduto da più di un anno il presidente della Repubblica democratica del Congo (Rdc), Joseph Kabila, ha promulgato quella che è probabilmente la legge più importante del suo enorme e&nbsp;<a href="http://www.unimondo.org/Guide/Sviluppo/Poverta" target="_blank">poverissimo</a>&nbsp;Paese che strabocca di ricchezze e sangue: il “code minier”</b>&nbsp;(codice minerario) che prevede un forte aumento delle tasse sulle «sostanze strategiche» de cjede al governo di aprire delle «concertazioni» &nbsp;per tener conto delle preoccupazioni delle imprese straniere.&nbsp;<b>Intanto nella Rdc prosegue la repressione delle proteste contro la permanenza di Kabila al potere e nell’Est e nel centro del Paese ci si continua a scannare proprio per il possesso, l’estrazione e il traffico di quelle risorse minerarie.&nbsp;</b>Ambienti della presidenza congolese hanno detto all’Afp che «Il codice è stato promulgato nella stessa forma in cui è stato adottato dal Parlamento. Questa&nbsp; versione prevede un tasso di royalty minerarie che arriva fino al 10% per le “sostanze strategiche”».</p><p><b>Come scrive&nbsp;Jeune Afrique, le grandi&nbsp;<a href="http://www.unimondo.org/Guide/Economia/Multinazionali" target="_blank">multinazionali</a>&nbsp; installate nella RDc, come Glencore, China Molybdenum, CDM… &nbsp;temono che questa tassa &nbsp;riguardi il cobalto, ma non lo sapranno fino a che il premier di Kinshasa non avrà stilato la lista dei metalli strategici.&nbsp;</b>&nbsp;Infatti la Rdc, nonostante sia da anni un Paese in&nbsp;<a href="http://www.unimondo.org/Guide/Guerra-e-Pace" target="_blank">guerra civile e internazionale</a>, nel 2017 ha assicurato i due terzi (80.800 tonnellate) &nbsp;della produzione mondiale di questo minerale raro molto richiesto dai produttori di batterie di nuova generazione. Attualmente nella Rdc il cobalto è attualmente tassato al 2% come il rame del quale è un prodotto derivato. Naturalmente molto del cobalto sfugge al debole regime della Rdc asserragliato a Kinshasa, ma alla Borsa dei metalli di Londra il 9 marzo ha raggiunto un nuovo record, chiudendo a 84.000 dollari la tonnellata, più che raddoppiando il suo valore in un anno.</p><p><b>In un comunicato della presidenza della Rdc &nbsp;si legge che il “code minier” &nbsp;«apporterà allo Stato delle entrate sostanziose per il suo sviluppo economico e sociale, colmando le lacune e le debolezze» del precedente codice del 2002, giudicato da tutti troppo favorevole agli investitori stranieri.&nbsp;</b>Il governo di Kinshasa dice che, durante un incontro tenutosi il 7 marzo, il presidente Kabila «ha preso nota delle preoccupazioni» dei professionisti dell’industria mineraria e che «Le loro preoccupazioni saranno tenute di conto attraverso un dialogo costruttivo con il governo riguardo a delle misure di applicazione» della nuova legge.&nbsp;Kabila non solo se ne frega di essere un presidente in proroga ma chiede al suo governo di «aprire le suddette concertazioni nel minor tempo possibile».</p><p>Il nuovo codice minerario della Rdc prevede anche una tassa del 50% su superprofitti (ricavi guadagnati attraverso un livello di prezzo superiore del 25% rispetto agli studi di fattibilità bancaria) e le compagnie minerarie sono preoccupate anche per la soppressione di una clausola che assicurava la stabilità dei contratti per un periodo di 10 anni.&nbsp;<b>Intanto, a proposito di risorse, il ministero dell’ambiente della Rdc ha deciso di riattribuire 6.500 Km2&nbsp; di foresta equatoriale a due operatori cinesi, violando così la moratoria sulle licenze forestali adottata dallo stesso ministero nel 2002.&nbsp;</b>&nbsp;Anche per questo, il principale donatore di fondi nel settore forestale, l’Initiative pour la forêt d’Afrique centrale presieduta dalla Francia, ha deciso di congelare i suoi finanziamenti fino a che la Rdc non rivedrà la sua decisione. il 9 marzo, 50 associazioni ambientaliste hanno chiesto il mantenimento della moratoria entrata in vigore perché l’imndustria forestale congolese era nel caos e lo stesso governo di Kinshasa era convinto che bisognasse fernare il taglio industriale delle foreste e non dare più nessuna nuova concessione fino a che&nbsp; il settore forestale non si fosse modernizzato e non fosse migliorata la governante, Cosa che non è ancora avvenuta.</p><p>Chi non&nbsp; crede più da tempo alle promesse di Kabila è la Chiesa Cattolica e una commissione d’inchiesta mista governo/società civile ha confermato che la repressione delle marce di protesta cattoliche avvenute tra il 31 dicembre e il 21 gennaio hanno fatto 14 morti: 7 il 31 dicembre e 7 il 21 gennaio.&nbsp;<b>Il rapporto, presentato il 10 marzo dalla ministro per i diritti umani Marie-Ange Mushobekwa e da un portavoce della&nbsp;<a href="http://www.unimondo.org/Guide/Politica/Societa-civile" target="_blank">società civile</a>&nbsp;conferma le denunce della Chiesa e smentisce il governo</b>&nbsp;che fino ad ora non aveva riconosciuto nessuna vittima causata dalla feroce repressione della manifestazione del 31 dicembre, a base di pallottole e lacrimogeni sparati sui manifestanti, mentre aveva ammesso due morti per la manifestazione del 21 gennaio. L’Onu e l’episcopato di Kinshasa parlano di 15 morti e due persone sono morte nella repressione di una terza marcia cattolica il 25 febbraio.&nbsp;Il rappoprto raccomanda a Kabila de «&nbsp;di togliere il divieto generale di riunione e di manifestazioni pubbliche e pacifiche a qualche mese dalle elezioni».</p><p><b>Nella Rdc le manifestazioni sono vietate dal settembre 2016, quando l’opposizione e la società civile scesero in piazza per chiedere che Kabila se ne andasse alla fine del suo secondo e ultimo mandato presidenziale &nbsp;che sarebbe dovuto scadere il 20 dicembre 2016.</b>&nbsp;Il fregime rispose favcendo decine di morti. Un accordo politico tra maggioranza e opposizione, siglato il 31 dicembre 2016 sotto l’egida dell’episcopato cattolico, prevedeva nuove elezioni al più tardi entro il dicembre 2017 e misure per mitigare lo scontro politoco. Ma Kabila ha nuovamente rinviato le elezioni al dicembre 2018 e le manifestazioni sono ancora vietate e represse.</p><p><b>Gli organizzatori delle marce cattoliche, un collettivo di intellettuali appoggiato dall’episcopato,&nbsp; chiede a Kabila di dichiarare pubblicamente che non si ripresenterà alle elezioni&nbsp; e che prenderà delle misure per ristabilire la libertà di espressione, il diritto a manifestare e che libererà tutti i prigionieri politici.</b>&nbsp;Il 10 marzo i movimenti di opposizione della Rdc hanno avviato a&nbsp;Johannesburg, in Sudafrica, dei colloqui con Moïse Katumbi, ex governatore del Katanga ed ex alleato di Kabila, candidatosi dall’esilio alla presidenza della Repubblica democratica del Congo, per costituire un fronte unito in vista delle elezioni di dicembre che finalmente dovrebbero designare il successore di Kabila.</p><p>Di fronte a un centinaio di partecipanti, Katumbi ha detto: «Quel che ci riunisce qui è prima di tutto il no alla dittatura che si è installata nel nostro bel Paese e la volontà di costruire un mondo migliore per i nostri compatrioti». Ma il capo dell’opposizione della Rdc ha sottolineato che &nbsp;«Le condizioni che permettono di pensare a delle elezioni giuste e oneste sono lontane dall’essere rispettate». La maggior parte dei movimenti di opposizione a Kabila starebbero con Katumbi, un ricchissimo uomo d’affari congolese esiliato in Belgio dal maggio 2016, ufficialmente per farsi curare.&nbsp;<b>In realtà Katumbi è ricercato dalla giustizia della Rdc e rischia l’arresto non appena rimetterà piede a Kinshasa.</b></p><p>Da:&nbsp;<a href="http://www.greenreport.it/news/energia/repubblica-democratica-del-congo-promulgato-codice-minerario-le-multinazionali-temono-cobalto/" target="_blank">Greenreport.it</a></p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        					                        <div class="tags tags-0">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Gli-schiavi-del-mare-esistono-ancora-ma-qualcosa-sta-cambiando-172473">Gli schiavi del mare esistono ancora, ma qualcosa sta cambiando</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Gli-schiavi-del-mare-esistono-ancora-ma-qualcosa-sta-cambiando-172473">        <img src="/var/unimondo/storage/images/notizie/gli-schiavi-del-mare-esistono-ancora-ma-qualcosa-sta-cambiando-172473/949649-1-ita-IT/Gli-schiavi-del-mare-esistono-ancora-ma-qualcosa-sta-cambiando_articlethumbnail.png" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>19 Marzo 2018</i><br /> 
	    	Per migliaia di lavoratori della pesca&nbsp; finalmente si intravedono alcuni spiragli di cambiamento. <i>(Andrea Cascioli)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Quando-la-cittadinanza-diventa-ecoglocal-171991">Quando la cittadinanza diventa “ecoglocal” </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Quando-la-cittadinanza-diventa-ecoglocal-171991">        <img src="/var/unimondo/storage/images/notizie/quando-la-cittadinanza-diventa-ecoglocal-171991/948449-1-ita-IT/Quando-la-cittadinanza-diventa-ecoglocal_articlethumbnail.jpg" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>18 Marzo 2018</i><br /> 
	    	Quando la tutela e la gestione dei parchi e delle foreste urbane produce benefici di lunga durata per l’intera&nbsp;comunità? Sempre!&nbsp;<i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Cittadinanza-globale-diverse-percezioni-del-mondo-che-convergono-172477">Cittadinanza globale, diverse percezioni del mondo che convergono</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Cittadinanza-globale-diverse-percezioni-del-mondo-che-convergono-172477">        <img src="/var/unimondo/storage/images/notizie/cittadinanza-globale-diverse-percezioni-del-mondo-che-convergono-172477/949707-1-ita-IT/Cittadinanza-globale-diverse-percezioni-del-mondo-che-convergono_articlethumbnail.png" width="70" height="35"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>17 Marzo 2018</i><br /> 
	    	L'educazione alla cittadinanza globale passa attraverso vari canali: dal capire come ne funziona il pensiero, ad evitare la trappola della storia unica. (<i>Novella Benedetti</i>)
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Migranti-i-veri-cittadini-globali-172450">Migranti: i veri cittadini globali</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Migranti-i-veri-cittadini-globali-172450">        <img src="/var/unimondo/storage/images/notizie/migranti-i-veri-cittadini-globali-172450/949583-1-ita-IT/Migranti-i-veri-cittadini-globali_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>16 Marzo 2018</i><br /> 
	    	Grazie alla crescente mobilità delle persone si creano sempre maggiori legami tra le diverse parti del mondo. (<i>Marco Grisenti</i>)
	    </div>
    
    </div>
</div>
                        	</div>
				                    				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Tecnologia-creativita-e-inclusione-le-ragazze-del-coding-alla-riscossa-172449">Tecnologia, creatività e inclusione: le ragazze del coding alla riscossa</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Tecnologia-creativita-e-inclusione-le-ragazze-del-coding-alla-riscossa-172449">        <img src="/var/unimondo/storage/images/notizie/tecnologia-creativita-e-inclusione-le-ragazze-del-coding-alla-riscossa-172449/949565-1-ita-IT/Tecnologia-creativita-e-inclusione-le-ragazze-del-coding-alla-riscossa_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>15 Marzo 2018</i><br /> 
	    	Tra le iniziative targate Italia, spicca quella delle&nbsp;Coding Girls, promossa da&nbsp;Fondazione Mondo Digitale. <i>(Anna Toro)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'http://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
