<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Medio oriente: “la scienza è diversa dalla politica” / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Medio oriente: “la scienza è diversa dalla politica” / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Medio-oriente-la-scienza-e-diversa-dalla-politica-166317" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_166317 current_node_id_166317 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">
                                                          <a href="http://www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 6 Giugno">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/filidipaglia.it/674929-1-ita-IT/filidipaglia.it_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="http://www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 6 Giugno"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 6 Giugno</span></a>
        <a id="atlante-postit" href="http://atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>              </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Medio oriente: “la scienza è diversa dalla politica”
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="http://www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="http://www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->
	          <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Medio-oriente-la-scienza-e-diversa-dalla-politica-166317        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Medio oriente: “la scienza è diversa dalla politica”</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Martedì, 06 Giugno 2017
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/medio-oriente-la-scienza-e-diversa-dalla-politica-166317/934147-1-ita-IT/Medio-oriente-la-scienza-e-diversa-dalla-politica_medium.jpg" width="200" height="150"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto: <a href="http://physicsworld.com/cws/article/news/2011/nov/16/tests-begin-at-new-middle-east-synchrotron" target="_blank">Physicsworld.com</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p>L’idea che paesi sulla carta “nemici” possano essere “amici” nella ricerca scientifica sembra apparentemente un contro senso, eppure più ci penso, più mi sembra evidente che quello che si è da poco inaugurato ad Allan, un’anonima cittadina a trenta chilometri dalla capitale giordana Amman, è la testimonianza che a dispetto delle tensioni politiche e delle contrapposizioni militari, fronti opposti possono unirsi per un obiettivo comune che supera gli interessi nazionali ed ha molto da insegnare alla politica. <b>Qui, infatti, 300 </b><b>scienziati provenienti da paesi generalmente noti per i <a href="http://www.unimondo.org/Guide/Guerra-e-Pace/Conflitti" target="_blank">conflitti</a> che li dividono come Israele, Palestina, Iran, Egitto, Turchia, Pakistan, Bahrain, Cipro e ovviamente Giordania, hanno dato vita a </b><b>“<a href="http://www.sesame.org.jo/sesame/" target="_blank">Sesame</a>” </b><b>il primo grande centro di ricerca scientifica mediorientale</b><b>&nbsp;dotato di un sincrotrone di terza generazione</b>, cioè un acceleratore di particelle lungo 133 metri in cui gli elettroni possono essere accelerati fin quasi alla velocità della luce agendo come un potente microscopio con cui è possibile esplorare la materia attraverso esperimenti spendibili in moltissimi campi di ricerca, dalla fisica alla medicina, fino all’archeologia.</p><p>Il Sesame, sigla di&nbsp;<i>Synctrotron-light for Experimental Science and Applications in Middle East </i>(Luce ai Sincrotroni per la Scienze e le Applicazioni Sperimentali in Medio oriente) scelta dal biochimico palestinese <b>Said Assaf</b> richiamandosi alla formula magica <i>open Sesame</i> (apriti Sesamo), <b>segna l’inizio di una nuova era nell’ambito della collaborazione scientifica sotto l’egida dell’<a href="http://www.unesco.it" target="_blank">UNESCO</a> e con il supporto della comunità scientifica mondiale, nella quale figura anche anche l’Italia</b> che vi ha partecipato con il sostegno dell’<a href="/istituto%20nazionale%20di%20fisica%20nucleare%20legnaro" target="_blank">Istituto Nazionale di Fisica Nucleare</a> (Infn), la <a href="http://www.uniroma1.it" target="_blank">Sapienza Università di Roma</a> e la <a href="http://www.cittadellascienza.it" target="_blank">Città della Scienza</a>. &quot;<b>L’idea </b><b>di dotare il Medio oriente di un sincrotrone per la ricerca </b><b>ci venne</b><b>&nbsp;ormai 20 anni fa</b><b>&nbsp;durante un convegno nel deserto egiziano del Sinai nel novembre del 1995</b>, due anni dopo gli accordi di Oslo - <a href="https://ilmanifesto.it/sesame-un-raggio-di-luce-in-medioriente/" target="_blank">ha spiegato</a> il fisico israeliano <b>Eliezer Rabinovici</b>, che oggi&nbsp; dirige il progetto - La riunione si teneva sotto una tenda beduina. C’era un clima particolare: erano passate poche settimane dall’assassinio di Yitzhak Rabin. Durante il convegno si verificò anche un terremoto di magnitudo 6,9 ma non ci fermò. Il ministro egiziano <b>Venice Gouda</b> e io firmammo una dichiarazione ufficiale di sostegno alla cooperazione scientifica arabo-israeliana. Era solo una dichiarazione di intenti. Ma fu l’atto di nascita di Sesame”.</p><p><b>Da allora</b> <b>i lavori hanno subito nel tempo rallentamenti, ostacoli e ritardi sotto il profilo economico e progettuale e l'iter ha risentito della mancanza di relazioni diplomatiche</b> fra Israele e Iran (complicate anche dall’omicidio nel 2010 di due scienziati iraniani che lavoravano proprio al progetto “Sesamo”, secondo Teheran opera dei servizi israeliani), le tensioni fra Cipro e Turchia e non ultime le sanzioni internazionali che fino al luglio del 2015 hanno prosciugato le casse di Teheran. &quot;Il vero problema - <a href="http://www.bbc.com/news/science-environment-39927836" target="_blank">ha spiegato</a> il curatore del progetto, lo scienziato britannico <b>Chris Llewellyn Smith</b> - è stato trovare il denaro per finanziare il progetto. Le nazioni della regione hanno a disposizione un budget per la scienza che si può vedere solo con un microscopio” e più volte “<b>l’idea di Sesame è sembrata sul punto di tramontare, fino alla svolta nel 2012 quanto Iran, Israele, Giordania ed Egitto hanno deciso di stanziare ciascuna un fondo di 5 milioni di dollari, a condizione che anche gli altri Paesi promotori facessero lo stesso</b>”.</p><p><b>Lo scopo di Sesame è quello di fornire ai giovani scienziati della regione un motivo in più per non emigrare nei centri di ricerca all’avanguardia in Europa o negli Stati Uniti, frenando così la “fuga dei cervelli”</b>. <b>Gihan Kamel</b>, egiziana di origine, è stata una di questi “cervelli in fuga”, che oggi ha potuto tornare in Medio oriente dopo un’esperienza in Italia, proprio grazie al nuovo centro di ricerca giordano. “Una struttura di importanza vitale - ha spiegato la fisica - &nbsp;indispensabile per rafforzare la ricerca e quella commistione di nazionalità quasi impossibile in qualsiasi altro ambito o situazione mediorientale. Essa si rivelerà fondamentale negli studi per la scoperta precoce del cancro o per l’analisi dei raccolti, per migliorare l’agricoltura o lo studio dei Rotoli del mar Morto, che hanno duemila anni sulle spalle”. Per <b>Rabinovici</b> l’inaugurazione ha rappresentato un “momento molto toccante” e il centro è la dimostrazione che “<b>scienziati di tutta la regione possono collaborare a beneficio dell’umanità intera</b>”. In questo “<b>La scienza è diversa dalla politica</b>” ha ricordato il suo collega iraniano <b>Mahmoud Tabrizci</b> che non ha esitato a definire la nascita di Sesamo “<b>il più grande evento in campo scientifico per il Medio oriente</b>”.&nbsp;</p><p>“Sesame ha l’ambizione di essere per il Medio oriente quello che il <a href="https://home.cern" target="_blank">Cern di Ginevra </a>è stato per l’Europa, - <a href="http://home.infn.it/it/comunicati-stampa/comunicati-stampa-2015/981-sesame-il-supermicroscopio-del-medio-oriente-quando-la-scienza-lavora-per-l-integrazione-e-lo-sviluppo" target="_blank">spiegava</a>&nbsp;già nel 2015 <b>Fernando Ferroni</b>, presidente dell’Infn - una macchina&nbsp;di eccellenza&nbsp;al servizio di molte discipline scientifiche, che frantumi le barriere politiche e aiuti i ricercatori a trovare una ragione per far crescere la conoscenza e la qualità della ricerca in un’area così complessa”. <b>La speranza, infatti, è di fare nei prossimi anni di Sesame un’occasione per lo sviluppo anche economico&nbsp;del territorio</b>,&nbsp;grazie ad un solido e intenso programma di formazione, che prevede scuole, meeting, borse di studio, e che ha già consentito di sviluppare le capacità industriali e tecniche necessarie alla costruzione e all’utilizzo della nuova macchina. <b>Una realtà scientifica che può insegnare alla politica come si fa a stringere legami più stretti tra popoli con tradizioni, sistemi politici, religioni e culture diverse. </b>Il tutto in uno stato che, per la cronaca,<b>&nbsp;</b>ospita da solo due milioni di rifugiati, quasi quanto l’intera <a href="http://www.unimondo.org/Guide/Politica/Unione-Europea" target="_blank">Unione europea</a>.</p>
        </div>
    
        
                            <div class="notizie scheda_autore float-break">
  <h2>
    <a href="/content/search?SearchWhere=unimondo&amp;SubTreeArray=1867&amp;SearchText=Alessandro+Graziadei">
      Alessandro Graziadei
    </a>
  </h2>  
        <div class="attribute-image object-left">
          

    
        
    
                    <img src="/var/unimondo/storage/images/chi-siamo/autori/alessandro-graziadei/847069-7-ita-IT/Alessandro-Graziadei_small.jpg" width="100" height="100"  style="border: 0px;" alt="" title="" />
            
    
    
          </div>
    
  <p>Sono Alessandro, dal 1975 &quot;sto&quot; e &quot;vado&quot; come molti, ma attualmente &quot;sto&quot;. Pubblicista, iscritto all'Ordine dei giornalisti dal 2009 e caporedattore per il portale&nbsp;<a href="http://www.unimondo.org/" target="_self">Unimondo.org</a>&nbsp;dal 2010, per anni andavo da Trento a Bologna, pendolare universitario, fino ad una laurea in storia contemporanea e da Trento a Rovereto, sempre a/r, dove imparavo la teoria della cooperazione allo sviluppo e della comunicazione con i corsi dell'Università della Pace e dei Popoli. Recidivo replicavo con un diploma in comunicazione e sviluppo del VIS tra Trento e Roma. In mezzo qualche esperienza di cooperazione internazionale e numerosi voli in America Latina.&nbsp;Ora a malincuore stanziale faccio viaggiare la mente aspettando le ferie per far muovere il resto di me. Sempre in lotta con la mia impronta ecologica, se posso vado a piedi (preferibilmente di corsa), vesto <a href="http://www.patagonia.com/eu/itIT/environmentalism" target="_blank">Patagonia</a>, ”non mangio niente che abbia dei genitori&quot;, leggo e scrivo come molti soprattutto di ambiente, animali, diritti, doveri e “presunte sostenibilità”.&nbsp;Una mattina di maggio del 2015 mi hanno consegnato il premio giornalistico nazionale della Federazione Italiana Associazioni Donatori di Sangue “<a href="http://fidas.it/premio-fidas-isabella-sturvi/" target="_blank">Isabella Sturvi</a>” finalizzato alla promozione del giornalismo sociale.</p>
</div>                  
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Il-vero-record-di-Renzi-sestuplicato-l-export-di-armamenti-166511">Il vero record di Renzi: sestuplicato l’export di armamenti</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Il-vero-record-di-Renzi-sestuplicato-l-export-di-armamenti-166511">        <img src="/var/unimondo/storage/images/notizie/il-vero-record-di-renzi-sestuplicato-l-export-di-armamenti-166511/934863-1-ita-IT/Il-vero-record-di-Renzi-sestuplicato-l-export-di-armamenti_articlethumbnail.jpg" width="70" height="54"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>05 Giugno 2017</i><br /> 
	    	Nei 1024 giorni al governo, Matteo Renzi ha raggiunto un primato storico di cui, però, non parla: ha sestuplicato l'export di armamenti.<i>&nbsp;(Giorgio Beretta)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Blue-Whale-tra-bufale-e-pericoli-reali-166470">Blue Whale, tra bufale e pericoli reali</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Blue-Whale-tra-bufale-e-pericoli-reali-166470">        <img src="/var/unimondo/storage/images/notizie/blue-whale-tra-bufale-e-pericoli-reali-166470/934653-1-ita-IT/Blue-Whale-tra-bufale-e-pericoli-reali_articlethumbnail.jpg" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>04 Giugno 2017</i><br /> 
	    	Continua il dibattito sulla sfida online che sarebbe partita dalla Russia. Tra chi ritiene sia una &quot;fake news&quot; e reali episodi di emulazione. <i>(Daniela Baudino)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Contro-la-depressione-La-qualita-ambientale!-166159">Contro la depressione? La qualità ambientale!</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Contro-la-depressione-La-qualita-ambientale!-166159">        <img src="/var/unimondo/storage/images/notizie/contro-la-depressione-la-qualita-ambientale!-166159/933858-2-ita-IT/Contro-la-depressione-La-qualita-ambientale_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>03 Giugno 2017</i><br /> 
	    	Assieme ai rapporti umani, la qualità dell’ambiente è un fattore importante per l’esito positivo di un trattamento antidepressivo. <i>(Alessandro Graziadei</i>)
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Le-due-facce-dell-uomo-cosmopolita-166502">Le due facce dell’uomo “cosmopolita”</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Le-due-facce-dell-uomo-cosmopolita-166502">        <img src="/var/unimondo/storage/images/notizie/le-due-facce-dell-uomo-cosmopolita-166502/934767-1-ita-IT/Le-due-facce-dell-uomo-cosmopolita_articlethumbnail.jpg" width="70" height="51"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>01 Giugno 2017</i><br /> 
	    	Da un punto di vista pedagogico, la nozione di cosmopolitismo è problematica. Funziona solo se si riesce a dare un nuovo valore alla comunità, altrimenti si corre il rischio di ricadere nell’indivi...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Giovani-e-mafie-come-si-cresce-nei-clan-166345">Giovani e mafie, come si cresce nei clan? </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Giovani-e-mafie-come-si-cresce-nei-clan-166345">        <img src="/var/unimondo/storage/images/guide/politica/mafie/giovani-e-mafie-come-si-cresce-nei-clan-166345/934260-1-ita-IT/Giovani-e-mafie-come-si-cresce-nei-clan_articlethumbnail.jpg" width="70" height="48"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>01 Giugno 2017</i><br /> 
	    	<a></a> 
Come si diventa criminali? È questa la domanda a cui il rapporto “Under”, realizzato dall’Associazione Antimafie daSud, cerca di...
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'http://www.unimondo.org/cookie'
        );});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"73f2546837","applicationID":"20611775","transactionName":"YQNQMhQFD0sCV0BfDlhJZxQPSwhWB1FMGBFeFg==","queueTime":0,"applicationTime":49,"atts":"TURTRFwfHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
