<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>La Colombia verso le elezioni / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="La Colombia verso le elezioni / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/La-Colombia-verso-le-elezioni-171705" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_171705 current_node_id_171705 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">
                                                          <a href="http://www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 15 Febbraio">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/oromonitor.it/670848-1-ita-IT/oromonitor.it_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="http://www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 15 Febbraio"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 15 Febbraio</span></a>
        <a id="atlante-postit" href="http://atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>              </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      La Colombia verso le elezioni
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="http://www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="http://www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->
	          <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/La-Colombia-verso-le-elezioni-171705        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>La Colombia verso le elezioni</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Martedì, 13 Febbraio 2018
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/guide/politica/democrazia/la-colombia-verso-le-elezioni-171705/948027-1-ita-IT/La-Colombia-verso-le-elezioni_medium.jpg" width="200" height="150"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto: C. Morsolin ®</p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p>In pieno centro di Bogotà, davanti al palazzo Bancolombia, esplodono due auto con alte fiamme, si sente l’eco delle bombe, la gente scappa, la zona è totalmente militarizzata dall’esercito con franchi tiratori: per fortuna non è il terrore delle auto-bombe di Pablo Escobar, ma il set cinematografico dove il Premio Nobel della Pace Manuel Santos visita lo scenario dell’ultimo film di Hollywod domenica 4 febbraio.&nbsp;Ecco la modernità colombiana del secolo XXI mentre la Capitale della Repubblica è sotto assedio dell’insicurezza e dell’<a href="http://www.unimondo.org/Guide/Ambiente/Rifiuti" target="_blank">immondizia</a>.</p><p><b>Sono già cinque giorni che il Municipio non raccoglie l’immondizia, che si accumula lungo le strade nel mezzo di un malessere provocato dall’irresponsabilità del Sindaco Peñalosa</b>; migliaia di moto stanno bloccando varie arterie metropolitane per la decisione di Peñalosa di non permettere che le moto accompagnino un passeggero (un modo normale per ridurre i costi di trasporto nell’economia familiare), come misura preventiva di fronte all’esplosione di assalti e furti, ad opera di criminali che utilizzano spesso le moto.&nbsp;Si prevede che stanno per essere licenziati dal Municipio 3700 operai di Agua Bogotà.</p><p><b>Per capire meglio la situazione occorre fare un passo indietro. Prima di Peñalosa era stato sindaco Gustavo Petro, ex guerrigliero di M19, già senatore ed esponente di spicco dell’opposizione di sinistra del <i>Movimento Progresistas</i></b> (il primo che ha denunciato il potere politico dei paramilitari, in primis di Salvatore Mancuso e la liason del narcotraffico con la ndrangheta calabrese). Il mandato di Petro era stato momentaneamente interrotto per una condanna del sindaco a 15 anni di inabilità a ricoprire i pubblici uffici, a seguito di un’inchiesta del controverso procuratore Alejandro Ordóñez Maldonado (oggi candidato presidenziale), noto per la sua appartenenza ai circoli conservatori. Pedro aveva subito tale condanna per l’accusa di gravi “irregolarità” rilevate nella sua politica di gestione dei ciclo dei rifiuti urbani; una situazione (cavalcata dagli oppositori di Petro, che non gli perdonava di aver organizzato 19.000 riciclatori in cooperative per promuovere lavoro dignitoso, cancellando i contratti di privatizzazione dei rifiuti in mano alle grandi imprese, <a href="http://www.unimondo.org/Notizie/Buen-vivir-e-periferie-nella-Regione-Andina-150089" target="_blank">come documentato da Unimondo</a>) che il 18, 19 e 20 dicembre 2012 provocò gravi disagi nella capitale.</p><p><b>Lo stesso presidente Juan Manuel Santos non esitò a denunciare il provvedimento contro Petro come un atto di “guerra sporca” alla credibilità della nuova fase di riconoscimento e <a href="http://www.unimondo.org/Guide/Guerra-e-Pace/Riconciliazione" target="_blank">riconciliazione</a> nazionale. </b>Il quadro cambia, quando il 24 aprile 2014 il Tribunale Superiore reintegra Petro nelle sue funzioni, giudicando la destituzione una palese violazione dei principi fissati dalla Commissione Interamericana dei Diritti Umani. Petro termina il mandato, mentre la credibilità politica di Santos cresce notevolmente e Bogotà risulta determinante nella rielezione, nel giugno 2014, di Santos che nella capitale passa da un consenso di poco meno di 450.000 (del primo turno) voti fino a oltre 1.300.000 (del secondo turno)...&nbsp;Tuttavia alle elezioni comunali successive vince il neoliberale Peñalosa (alleato dell’ex presidente Uribe), ma per l’attuale sindaco non sono previste azioni disciplinarie dopo 4 giorni in cui non manda a raccogliere l’immondizia.</p><p><b>In questo contesto si stanno avvicinando importantissime (ed enigmatiche scadenze elettorali). </b>Le Elezioni parlamentarie saranno domenica 11 marzo mentre le elezioni presidenziali in Colombia sono in programma il prossimo &nbsp;27 maggio 2018: come si stanno disponendo i potenziali candidati? <b>Petro probabilmente ci sarà.</b></p><p><b>Va registrata una grande frammentazione del centro-sinistra.</b> A oggi guidava i sondaggi Sergio Fajardo, ex sindaco di Medellín, ed ex governatore della Regione di Antioquia. A sostenerlo non c'è alcun partito vero e proprio, ma il movimento civico Compromiso ciudadano, insieme alla senatrice verde Claudia Lopez che ha raccolto ben quattro milioni di firme per fare un referendum contro la corruzione.&nbsp;Ma nell’ultima nell’inchiesta di RCN e Semana del 4 febbraio, <a href="https://www.elespectador.com/noticias/politica/petro-primero-en-la-intencion-de-voto-en-encuesta-invamer-articulo-736806" target="_blank">Petro balza</a> al primo posto con 23% delle intenzioni di voto a livello nazionale, ma ben il 36% nella capitale bogotana.</p><p><b>Questo percorso elettorale arriva in un momento delicato</b>: a fine gennaio l’Esercito di Liberazione Nazionale ELN ha rotto la tregua e ricomincia attentati, come quello a Barranquilla con 6 poliziotti assassinati ma anche la caserma fatta esplodere a Esmeraldas, Ecuador, dimostrazione del potere criminale della dissidenza Farc che non ha accettato di smobilizzarsi e diventare un partito politico (che gode dello 0,01% secondo ultimi sondaggi), e continua a seminare terrrore attraverso il <a href="http://www.unimondo.org/Guide/Salute/Droghe" target="_blank">narcotraffico</a>.</p><p>Santiago Castro Gomez, professore della Pontificia Università Javeriana dei gesuiti di Bogotà e membro della REC – Red de Estudios Criticos Latinoamericanos, afferma: “Saranno le elezioni più importanti degli ultimi due decenni. Innanzitutto, perchè saranno una prova definitiva della direzione che prenderà tutto questo fermento politico dopo lo spartiacque degli accordi: capiremo se l’ultra-destra (il rappresentante del Centro Democratico dell’ex presisidente Uribe Velez o Vargas Lleras, uscente vice presidente della repubblica) riuscirà a ritornare al potere oppure se tanti anni di lotta e movimenti sociali in questi anni riusciranno a creare, pur nelle differenze, una volontà popolare comune di un qualche tipo e così cominciare a cambiare dal basso le istituzioni. <b>C’è anche un astensionismo molto esteso in Colombia, il che rende tutto ancora più complicato</b>”.</p><p><i><b><i><b><b><i><b><i><b><i><b><a href="https://diversidadenmovimiento.wordpress.com/" target="_blank">Cristiano Morsolin</a></b></i></b></i></b></i></b></b></i></b></i><i>,</i><i>&nbsp;</i><i>esperto di diritti umani in America Latina dove vi risiede dal 2001.</i></p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        					                        <div class="tags tags-0">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Aiuto-un-topo-in-pentola!-171617">Aiuto, un topo in pentola!</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Aiuto-un-topo-in-pentola!-171617">        <img src="/var/unimondo/storage/images/notizie/aiuto-un-topo-in-pentola!-171617/947877-1-ita-IT/Aiuto-un-topo-in-pentola_articlethumbnail.jpg" width="70" height="37"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>15 Febbraio 2018</i><br /> 
	    	I crimini dell’industria alimentare di cui siamo vittime e sostenitori inconsapevoli<i>. (Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Droga-Quando-la-politica-lascia-il-problema-ai-servizi-sociali-171615">Droga? Quando la politica lascia il problema ai servizi sociali</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Droga-Quando-la-politica-lascia-il-problema-ai-servizi-sociali-171615">        <img src="/var/unimondo/storage/images/notizie/droga-quando-la-politica-lascia-il-problema-ai-servizi-sociali-171615/947855-1-ita-IT/Droga-Quando-la-politica-lascia-il-problema-ai-servizi-sociali_articlethumbnail.jpg" width="70" height="39"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>14 Febbraio 2018</i><br /> 
	    	Gli aspetti del consumo di droga, oggi, in Italia. <i>(Miriam Rossi)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Il-biocarburante-che-uccide-va-i-diritti-e-l-ambiente-171195">Il biocarburante che uccide(va) i diritti e l'ambiente</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Il-biocarburante-che-uccide-va-i-diritti-e-l-ambiente-171195">        <img src="/var/unimondo/storage/images/notizie/il-biocarburante-che-uccide-va-i-diritti-e-l-ambiente-171195/946889-1-ita-IT/Il-biocarburante-che-uccide-va-i-diritti-e-l-ambiente_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>13 Febbraio 2018</i><br /> 
	    	Lo scorso 17 gennaio il Parlamento Europeo ha votato per il temporaneo abbandono dell’uso di olio di palma come biocarburante. <i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Israele-al-via-l-espulsione-di-massa-dei-profughi-africani-171612">Israele: al via l’espulsione di massa dei profughi africani</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Israele-al-via-l-espulsione-di-massa-dei-profughi-africani-171612">        <img src="/var/unimondo/storage/images/notizie/israele-al-via-l-espulsione-di-massa-dei-profughi-africani-171612/947807-1-ita-IT/Israele-al-via-l-espulsione-di-massa-dei-profughi-africani_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>12 Febbraio 2018</i><br /> 
	    	Ma la mobilitazione della società civile israeliana continua: la denuncia di Roberto Della Rocca del partito Meretz. (<i>Anna Toro</i>)
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/L-arte-del-buon-vicinato-171646">L’arte del buon vicinato </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/L-arte-del-buon-vicinato-171646">        <img src="/var/unimondo/storage/images/guide/politica/democrazia/l-arte-del-buon-vicinato-171646/947967-1-ita-IT/L-arte-del-buon-vicinato_articlethumbnail.jpg" width="70" height="52"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>12 Febbraio 2018</i><br /> 
	    	È davvero strano come in Italia stia diventando difficile sforzarsi di fare un discorso razionale, specialmente quando si parla di politica. Tutto deve essere considerato di parte. Ogni considerazi...
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'http://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
