<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>L’odissea della mobilità pendolare / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="L’odissea della mobilità pendolare / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/L-odissea-della-mobilita-pendolare-170517" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_170517 current_node_id_170517 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">
                                                          <a href="http://www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 9 Gennaio">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/c-cartoon-caricature-contors-pfaffenhofen/670486-1-ita-IT/C-Cartoon-Caricature-Contors-Pfaffenhofen_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="http://www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 9 Gennaio"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 9 Gennaio</span></a>
        <a id="atlante-postit" href="http://atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>              </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      L’odissea della mobilità pendolare
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="http://www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="http://www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->
	          <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/L-odissea-della-mobilita-pendolare-170517        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>L’odissea della mobilità pendolare</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Martedì, 09 Gennaio 2018
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/l-odissea-della-mobilita-pendolare-170517/945034-1-ita-IT/L-odissea-della-mobilita-pendolare_medium.jpg" width="200" height="134"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto: <a href="http://www.dire.it/24-01-2017/102129-pendolaria-2016-giorno-sud-meno-treni-nella-sola-lombardia/" target="_blank">Dire.it</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><b><a href="https://www.legambiente.it" target="_blank">Legambiente</a> </b>non ha dubbi:<b>&nbsp;“Le città italiane hanno un drammatico bisogno di rilanciare diverse forme di <a href="http://www.unimondo.org/Guide/Ambiente/Mobilita" target="_blank">mobilità</a> <a href="http://www.unimondo.org/Guide/Sviluppo/Sostenibilita" target="_blank">sostenibile</a> per migliorare la vita delle persone e la qualità dell’aria</b>. In alcune grandi aree urbane la condizione è davvero di <a href="http://www.unimondo.org/Guide/Sviluppo/Emergenze" target="_blank">emergenza</a>, ma da questa situazione oggi è possibile uscire come dimostrano le città europee e le migliori esperienze di gestione e innovazione nei trasporti realizzate in Italia”. Come? “Per compiere questo salto di qualità serve una discussione pubblica e trasparente su alcuni temi ineludibili: obiettivi del trasporto pubblico, risorse per le infrastrutture urbane, tempi e ruolo delle gare, e soprattutto controlli”. <b>Un confronto quanto mai urgente che Legambiente da tempo sollecita attraverso campagne come <a href="http://pendolaria.it" target="_blank">Pendolaria</a></b>, una mobilitazione “dalla parte” di chi, parliamo di circa tre milioni di persone al giorno, prende il treno per andare a lavorare, a scuola o all’università con l’obiettivo di far capire alla politica quanto sia importante e urgente migliorare il trasporto pubblico su ferro in Italia.</p><p><b>Nel 2017&nbsp;l’entrata in vigore dell’orario ferroviario invernale ha registrato poche novità per i treni regionali mentre ancora una volta aumenta l’offerta di treni ad alta velocità </b>con le 50 corse al giorno di Frecciarossa e le 25 di Italo da Roma a Milano, un aumento dell’offerta del 78,5% &nbsp;in 7 anni, con un treno ogni 10 minuti negli orari di punta. <b>Eppure i viaggiatori che beneficiano dei servizi ad alta velocità sono 170.000 contro i tre milioni di pendolari che si spostano ogni giorno sulle linee ordinarie dove la situazione non vede miglioramenti. </b>Una fotografia che la <a href="http://www.unimondo.org/Guide/Sviluppo/ONG" target="_blank">ong</a> del cigno verde ha reso pubblica l’11 dicembre presentando il rapporto “<i><a href="http://pendolaria.it/wp-content/uploads/2017/12/10-Linee-peggiori-2017.pdf" target="_blank">Le 10 linee pendolari peggiori</a></i>” che descrive tutte quelle ferroviarie “secondarie” che nel tempo hanno visto un progressivo e costante peggioramento del servizio pubblico per via dei ritardi, dei tagli nelle corse, della tipologia dei treni (sia per capienza che per età), della condizione delle stazioni e&nbsp;della carenza di orari adatti all’utenza pendolare.&nbsp;</p><p>Sul podio delle 10 linee ferroviarie per pendolari peggiori d’Italia, <a href="http://www.unimondo.org/Notizie/Pendol-aria-e-mal-aria.-Malattie-tutte-italiane-162749" target="_blank">come lo scorso anno</a>, troviamo le stesse tre tratte, che in 12 mesi non sono riuscite a risanare i loro cronici problemi. La maglia nera per&nbsp;<a href="http://pendolaria.it" target="_blank">Pendolaria</a>&nbsp;2017 è sempre la <b>Roma - Lido</b>, una linea che registra un afflusso giornaliero di&nbsp;55.000 studenti e lavoratori contro i circa 100.000 stimati fino a pochi anni fa. <b>Un calo del&nbsp;45% comprensibile visto i continui guasti e problemi tecnici che si ripercuotono sugli utenti con&nbsp;corse che saltano senza che venga fornita un’adeguata informazione, ritardi periodici e il costante sovraffollamento&nbsp;di treni dall’età media che sfiora i&nbsp;20 anni</b>. “<b>La soluzione migliore per la Roma-Lido sarebbe di trasformarla in una vera e propria metropolitana</b>, visto che è tutta all’interno del Comune di Roma e potrebbe catturare un bacino di utenti enorme, migliorando la mobilità dell’intero quadrante urbano a Sud di Roma. Ma per ora è difficile intravedere una qualche speranza di cambiamento per i pendolari” <a href="http://pendolaria.it/wp-content/uploads/2017/12/10-Linee-peggiori-2017.pdf" target="_blank">ha spiegato</a> Legmbiente.&nbsp;</p><p>La medaglia d’argento è della <b>Circumvesuviana</b>. Si tratta di una linea che collega&nbsp;un’area metropolitana di circa due milioni di abitanti, si estende per circa&nbsp;142 km e i cui limiti sono stati confermati pubblicamente dall’<b><a href="http://www.eavsrl.it/web/home" target="_blank">Ente Autonomo Volturno</a></b>:<b>&nbsp;aumento delle soppressioni&nbsp;(4.252 treni) e aumento dei ritardi oltre i 15 minuti&nbsp;(26.533 segnalazioni) nonostante le maggiori risorse finanziarie disponibili rispetto passato</b>. “Dal 2010, quando i treni in circolazione erano 94, è stata tutta una parabola discendente; salvo guasti,&nbsp;oggi viaggiano 56 treni, ma ne servirebbero almeno 70 per garantire un servizio dignitoso ai pendolari, costretti a viaggiare ammassati, nonostante il crollo del numero dei viaggiatori che ben rispecchia la crisi in cui versa l’azienda.&nbsp;Basti dire che rispetto al 2012 i passeggeri ogni giorno sulla Circumvesuviana si sono ridotti del 22%,&nbsp;con 27mila passeggeri in meno sulla linea”. La medaglia di bronzo infine è della&nbsp;<b>Reggio - Taranto</b>, una linea di&nbsp;472 km, che collega tre regioni e tanti centri portuali e turistici, ma che ha visto negli ultimi anni un&nbsp;sensibile peggioramento del servizio. <b>Da Reggio a Taranto sono 6 i collegamenti giornalieri, ma il treno più veloce impiega 6 ore e 15 minuti. I tagli al servizio sono stati pari al 20% rispetto al 2010, con la cancellazione di 4 intercity notte, 5 treni espresso, 7 treni espresso cuccetta, 2 treni interregionali</b>. Per cambiare questa situazione ci sarebbe bisogno di investimenti per completare l’elettrificazione e l’inserimento di nuovi treni più veloci.&nbsp;</p><p>A seguire con problemi analoghi troviamo la Verona-Rovigo, la Brescia-Casalmaggiore-Parma, la &nbsp;Agrigento-Palermo la Torinese-Pont Canavese, la Campobasso-Roma, la Genova-Savona-Ventimiglia e infine la Bari-Corato-Barletta. Un quadro che per Legambiente va raddrizzato. Come? Per il vicepresidente di Legambiente, <b>Edoardo Zanchini</b>, “<b>Il problema del trasporto ferroviario in Italia è che manca una strategia di potenziamento complessivo, al di fuori dell’Alta Velocità, che permetta di migliorare l’offerta a partire dalle grandi città e dalle situazioni più difficili sulle linee secondarie, in particolare del Sud</b>.&nbsp;Chiediamo al governo Gentiloni di individuare subito risorse per rilanciare la cura del ferro che serve al Paese. Inoltre, si deve intervenire con urgenza nelle situazioni più gravi e insopportabili, come quella che vivono ogni giorno centinaia di migliaia di pendolari,&nbsp;in particolare a Roma e a Napoli, dove il numero dei passeggeri su treno è diminuito del 30% in questi anni”.</p><p>Malgrado il cambiamento positivo portato dal Ministro delle Infrastrutture e dei Trasporti <b>Graziano Delrio</b>, <b>con risultati che si vedono negli stanziamenti per l’acquisto di nuovi treni per i pendolari e con&nbsp;l'inserimento <b>in questa&nbsp;<a href="http://pendolaria.it/stabilizzato-il-fondo-per-il-tpl-con-la-manovra-di-bilancio/" target="_blank">Legge di Bilancio</a>n</b>della detrazione per gli abbonamenti, oltre ad alcune eccellenze come L’Alto Adige</b>, che ha aumentato i treni per i “pendolari”,&nbsp;per Zanchini “<b>abbiamo bisogno che il tema dei pendolari diventi una priorità di Governo, e che lo sia per molti anni, se vogliamo cambiare questa situazione</b>”.</p>
        </div>
    
        
                            <div class="notizie scheda_autore float-break">
  <h2>
    <a href="/content/search?SearchWhere=unimondo&amp;SubTreeArray=1867&amp;SearchText=Alessandro+Graziadei">
      Alessandro Graziadei
    </a>
  </h2>  
        <div class="attribute-image object-left">
          

    
        
    
                    <img src="/var/unimondo/storage/images/chi-siamo/autori/alessandro-graziadei/847069-7-ita-IT/Alessandro-Graziadei_small.jpg" width="100" height="100"  style="border: 0px;" alt="" title="" />
            
    
    
          </div>
    
  <p>Sono Alessandro, dal 1975 &quot;sto&quot; e &quot;vado&quot; come molti, ma attualmente &quot;sto&quot;. Pubblicista, iscritto all'Ordine dei giornalisti dal 2009 e caporedattore per il portale&nbsp;<a href="http://www.unimondo.org/" target="_self">Unimondo.org</a>&nbsp;dal 2010, per anni andavo da Trento a Bologna, pendolare universitario, fino ad una laurea in storia contemporanea e da Trento a Rovereto, sempre a/r, dove imparavo la teoria della cooperazione allo sviluppo e della comunicazione con i corsi dell'Università della Pace e dei Popoli. Recidivo replicavo con un diploma in comunicazione e sviluppo del VIS tra Trento e Roma. In mezzo qualche esperienza di cooperazione internazionale e numerosi voli in America Latina.&nbsp;Ora a malincuore stanziale faccio viaggiare la mente aspettando le ferie per far muovere il resto di me. Sempre in lotta con la mia impronta ecologica, se posso vado a piedi (preferibilmente di corsa), vesto <a href="http://www.patagonia.com/eu/itIT/environmentalism" target="_blank">Patagonia</a>, ”non mangio niente che abbia dei genitori&quot;, leggo e scrivo come molti soprattutto di ambiente, animali, diritti, doveri e “presunte sostenibilità”.&nbsp;Una mattina di maggio del 2015 mi hanno consegnato il premio giornalistico nazionale della Federazione Italiana Associazioni Donatori di Sangue “<a href="http://fidas.it/premio-fidas-isabella-sturvi/" target="_blank">Isabella Sturvi</a>” finalizzato alla promozione del giornalismo sociale.</p>
</div>                  
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/cambiostile-un-seme-di-civilta-contro-la-politica-che-insulta-170788">#cambiostile: un seme di civiltà contro la politica che insulta</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/cambiostile-un-seme-di-civilta-contro-la-politica-che-insulta-170788">        <img src="/var/unimondo/storage/images/notizie/cambiostile-un-seme-di-civilta-contro-la-politica-che-insulta-170788/945726-1-ita-IT/cambiostile-un-seme-di-civilta-contro-la-politica-che-insulta_articlethumbnail.jpg" width="70" height="49"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>08 Gennaio 2018</i><br /> 
	    	Insulti, istigazioni all'odio e al razzismo, liti, atteggiamenti aggressivi: sono gli elementi che negli ultimi anni hanno caratterizzato buona parte del disorso politico. <i>(Anna Toro)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/L-Islanda-e-un-Paese-per-donne-170847">L’Islanda è un Paese per donne</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/L-Islanda-e-un-Paese-per-donne-170847">        <img src="/var/unimondo/storage/images/notizie/l-islanda-e-un-paese-per-donne-170847/945970-1-ita-IT/L-Islanda-e-un-Paese-per-donne_articlethumbnail.jpg" width="70" height="45"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>07 Gennaio 2018</i><br /> 
	    	&nbsp;Dal primo gennaio sull’isola nordica è obbligatoria la parità salariale
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Terre-di-tutti-terre-di-nessuno-170529">Terre di tutti, terre di nessuno</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Terre-di-tutti-terre-di-nessuno-170529">        <img src="/var/unimondo/storage/images/notizie/terre-di-tutti-terre-di-nessuno-170529/945128-1-ita-IT/Terre-di-tutti-terre-di-nessuno_articlethumbnail.jpg" width="70" height="51"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>05 Gennaio 2018</i><br /> 
	    	Difendere le proprietà delle comunità a rischio<i>&nbsp;(Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Missione-in-Niger.-Le-armi-non-sconfiggono-il-terrorismo-ne-fermano-le-migrazioni-170845">Missione in Niger. Le armi non sconfiggono il terrorismo né fermano le migrazioni</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Missione-in-Niger.-Le-armi-non-sconfiggono-il-terrorismo-ne-fermano-le-migrazioni-170845">        <img src="/var/unimondo/storage/images/guide/guerra-e-pace/terrorismo/missione-in-niger.-le-armi-non-sconfiggono-il-terrorismo-ne-fermano-le-migrazioni-170845/945934-1-ita-IT/Missione-in-Niger.-Le-armi-non-sconfiggono-il-terrorismo-ne-fermano-le-migrazioni_articlethumbnail.jpg" width="70" height="34"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>05 Gennaio 2018</i><br /> 
	    	Il terrorismo trova nella povertà e nella emarginazione il terreno fertile per espandersi. Per sconfiggerlo sono necessari sviluppo e redistribuzione della ricchezza, partecipazione democratica. No...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Filippine-la-guerra-alla-droga-e-ai-diritti-umani-170399">Filippine: la guerra alla droga e ai diritti umani</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Filippine-la-guerra-alla-droga-e-ai-diritti-umani-170399">        <img src="/var/unimondo/storage/images/notizie/filippine-la-guerra-alla-droga-e-ai-diritti-umani-170399/944710-2-ita-IT/Filippine-la-guerra-alla-droga-e-ai-diritti-umani_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>04 Gennaio 2018</i><br /> 
	    	“Continueremo a fornire assistenza alle vittime della violenza di Stato e ad essere un tutt’uno con loro nella loro lotta per la giustizia”. <i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'http://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
