<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>L’América Latina ingovernabile / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="L’América Latina ingovernabile / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/L-America-Latina-ingovernabile-166395" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_166395 current_node_id_166395 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">
                                                          <a href="http://www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 31 Maggio">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/wakeupnews.eu/674887-1-ita-IT/wakeupnews.eu_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="http://www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 31 Maggio"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 31 Maggio</span></a>
        <a id="atlante-postit" href="http://atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>              </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      L’América Latina ingovernabile
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="http://www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="http://www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->
	          <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/L-America-Latina-ingovernabile-166395        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>L’América Latina ingovernabile</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Lunedì, 29 Maggio 2017
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/guide/politica/democrazia/l-america-latina-ingovernabile-166395/934363-1-ita-IT/L-America-Latina-ingovernabile_medium.jpg" width="200" height="113"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>La marcia delle donne a Montevideo. Foto: <a href="http://ntn24-img.s3.amazonaws.com" target="_blank">Ntn24</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p>La disarticolazione geopolitica globale si traduce, nel continente latinoamericano, in una crescente ingovernabilità che colpisce i governi di tutte le correnti politiche. Non esistono forze capaci di mettere ordine in nessun paese, né a scala regionale né globale. Si tratta di qualcosa che colpisce tutti, dalle <a href="http://www.unimondo.org/Guide/Politica/Onu" target="_blank">Nazioni Unite</a> fino ai governi dei paesi più stabili.&nbsp;<b>Uno dei problemi che si possono osservare, soprattutto sui <a href="http://www.unimondo.org/Guide/Informazione-e-Cultura/Mass-media" target="_blank">media</a>, è che quando si rivela il fallimento delle analisi, ci si appella a semplificazioni</b>&nbsp;del tipo: “Trump è pazzo”, o congetture simili, oppure lo si taccia di “fascista” (cosa che non è una semplice congettura). Solo aggettivi che servono a eludere analisi di fondo. Sappiamo bene che la “pazzia” di Hitler non è mai esistita, rappresentava gli interessi delle grandi corporazioni tedesche, ultra razionali nel loro affannoso intento di dominare i mercati globali.</p><p><b>Dalla parte del pensiero critico, succede qualcosa di simile. Tutti i problemi che affrontano i governi progressisti sono colpa dell’imperialismo, delle destre, dell’OSA e dei media. Non c’è volontà di assumersi i problemi creati da sé stessi, né il minimo accenno alla corruzione che ha raggiunto livelli scandalosi.&nbsp;</b><b>Ma&nbsp;il dato centrale del periodo è l’ingovernabilità</b>.&nbsp;<b>Quello che sta accadendo in Argentina</b>&nbsp;(la resistenza ostinata dei settori popolari alle politiche di rapina e spoliazione del governo di Mauricio Macri)&nbsp;<b>è una dimostrazione che le destre non riescono a conseguire la pace sociale, né la otterranno almeno nel breve/medio termine.</b></p><p>I lavoratori argentini hanno una lunga e ricca esperienza di più di un secolo di resistenza ai potenti, perciò sanno come logorarli, fino a rovesciarli attraverso i più doversi modi: dalle insurrezioni, come quella del 17 ottobre del 1945 e quella del 19 e 20 dicembre del 2001, fino alle sollevazioni armate come il&nbsp;<i>Cordobazo</i>&nbsp;e diverse decine di sommosse popolari. I<b>n Brasile, la destra pilotata da Michel Temer ha enormi difficoltà nell’imporre le riforme del sistema pensionistico e del lavoro, non solamente per la resistenza sindacale e popolare ma anche per la spaccatura interna di cui soffre il sistema politico. La delegittimazione delle istituzioni è forse la più elevata che si ricordi nella storia.</b></p><p>L’economista Carlos Lessa, presidente della Banca Nazionale di Sviluppo Economico e Sociale con il primo governo Lula, segnala che il Brasile non può più guardarsi allo specchio e riconoscersi per quello che è,&nbsp;<a href="http://www.ihuonline.unisinos.br/artigo/6710-a-necessidade-de-se-reconhecer-diante-do-espelho" target="_blank">ha perso l’orizzonte nel marasma della globalizzazione</a>. L’affermazione di questo prestigioso pensatore brasiliano si può applicare agli altri paesi della regione che non possono che naufragare quando le tormente sistemiche li minacciano. Nei fatti, il Brasile attraversa una fase di decomposizione della classe politica tradizionale, cosa che pochi sembrano comprendere.&nbsp;<a href="http://elpais.com/tag/operacion_lava_jato/a" target="_blank">Lava Jato</a>&nbsp;è uno tsunami che non lascerà nulla al suo posto.</p><p><b>Il quadro che offre il Venezuela è identico, anche se gli attori provano discorsi opposti. Per inciso, va detto che dar retta ai discorsi in piena decomposizione sistemica ha scarsa utilità, poiché cercano solamente di eludere le responsabilità.&nbsp;</b><b>Dire che l’ingovernabilità venezuelana è dovuta solo alla destabilizzazione della destra e dell’impero, vuol dire dimenticare che alla prolungata erosione del processo bolivariano partecipano anche i settori popolari, mediante pratiche su micro-scala che destrutturano la produzione e la vita quotidiana</b>. O invece qualcuno può ignorare che il&nbsp;<i>bachaqueo</i>&nbsp;(contrabbando formica) è una pratica diffusa tra i settori popolari, compresi quelli che si dicono&nbsp;<i>chavisti</i>?</p><p>Il sociologo Emiliano Terán Mantovani lo dice senza mezzi termini: caos, corruzione, lacerazione del tessuto sociale e frammentazione del popolo, potenziati dalla&nbsp;<a href="http://www.rebelion.org/noticia.php?id=225731&amp;titular=siete-claves-para-entender-la-crisis-actual-" target="_blank">crisi terminale della rendita petrolifera</a>. Quando predomina la cultura politica dell’individualismo più feroce, è impossibile condurre alcun processo di cambiamento verso un qualche destino mediamente positivo.&nbsp;Insomma,&nbsp;<b>il panorama che presenta la regione</b>&nbsp;(sudamericana,&nbsp;<i>ndt</i>) – menziono solo tre paesi, ma l’analisi può, con sfumature, essere estesa al resto&nbsp;<b>– è di crescente ingovernabilità, al di là del segno (politico,&nbsp;<i>ndt)</i>&nbsp;dei governi, con forti tendenze verso il caos, l’espansione della corruzione e difficoltà estreme per trovare vie d’uscita.</b></p><p>Ci sono&nbsp;tre ragioni di fondo alla base di questa situazione critica:</p><p><b>La prima è la crescente potenza, organizzazione e mobilitazione de&nbsp;<i>los de abajo</i>, dei popoli indigeni e neri, dei settori popolari urbani e dei contadini, dei giovani e delle <a href="http://www.unimondo.org/Guide/Diritti-umani/Donna" target="_blank">donne</a></b>. Nemmeno il genocidio messicano contro l<i>os de abajo</i>è riuscito a paralizzare il campo popolare, anche se è innegabile che affronta serie difficoltà nel continuare a organizzarsi e creare mondi nuovi.</p><p><b>La seconda è l’accelerazione della crisi sistemica globale e la disarticolazione geopolitica, che ha fatto un balzo in avanti con la Brexit, l’elezione di Donald Trump, la persistenza dell’alleanza Russia-Cina per frenare gli Stati Uniti e l’evaporazione dell’Unione <a href="http://www.unimondo.org/Guide/Politica/Unione-Europea" target="_blank">Europea</a> che vaga senza meta</b>. I <a href="http://www.unimondo.org/Guide/Guerra-e-Pace/Conflitti" target="_blank">conflitti</a> si espandono senza sosta fino a sfiorare la guerra nucleare, senza che nessuno possa imporre un certo ordine (nemmeno ingiusto, come l’ordine del dopoguerra dal 1945).</p><p><b>La terza consiste nell’incapacità delle élite regionali di trovare qualche via d’uscita di lungo respiro, come è stato per il processo di sostituzione delle importazioni, la costruzione di un minimo di stato sociale capace di integrare alcuni settori dei lavoratori e una certa sovranità nazionale</b>. Su questo tripode si è stabilita l’alleanza tra imprenditori, lavoratori e Stato che ha potuto proiettare, per alcuni decenni, un progetto nazionale credibile anche se poco consistente.</p><p><b>La combinazione di questi tre aspetti rappresenta la “tormenta perfetta” nel sistema-mondo e in ogni angolo del nostro continente.</b>&nbsp;<i>Los de arriba</i>, come ha detto giorni fa il subcomandante insurgente Moisés, vogliono trasformare il mondo in “una&nbsp;<i>finca</i>&nbsp;protetta da muraglie”. Probabilmente, perché siamo tornati ingovernabili. Dobbiamo organizzarci, in queste difficili condizioni. Non certo per cambiare&nbsp;<i>finquero</i>.</p><p><i><b>Raúl Zibechi</b> </i>da <a href="http://comune-info.net/2017/05/lamerica-latina-ingovernabile/" target="_blank">Comune-info.net</a></p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        					                        <div class="tags tags-0">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/L-Africa-e-a-Torino-166444">L’Africa è a Torino</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/L-Africa-e-a-Torino-166444">        <img src="/var/unimondo/storage/images/notizie/l-africa-e-a-torino-166444/934538-1-ita-IT/L-Africa-e-a-Torino_articlethumbnail.jpg" width="70" height="39"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>31 Maggio 2017</i><br /> 
	    	Dal 25 al 28 maggio il capoluogo piemontese si è colorato delle diaspore di ben 34 Paesi africani presenti in città. <i>(Lia Curcio)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Pezzi-di-terza-guerra-mondiale-nel-continente-africano-166440">Pezzi di terza guerra mondiale nel continente africano</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Pezzi-di-terza-guerra-mondiale-nel-continente-africano-166440">        <img src="/var/unimondo/storage/images/notizie/pezzi-di-terza-guerra-mondiale-nel-continente-africano-166440/934474-1-ita-IT/Pezzi-di-terza-guerra-mondiale-nel-continente-africano_articlethumbnail.jpg" width="70" height="53"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>30 Maggio 2017</i><br /> 
	    	Il secondo incontro del ciclo “Terza guerra mondiale a pezzi”, promosso da &nbsp;IPSIA,&nbsp;si è concentrato sul continente africano. <i>(Michela Giovannini)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Tutta-Europa-o-quasi-contro-il-taglio-illegale-di-legname-165965">Tutta Europa (o quasi) contro il taglio illegale di legname</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Tutta-Europa-o-quasi-contro-il-taglio-illegale-di-legname-165965">        <img src="/var/unimondo/storage/images/notizie/tutta-europa-o-quasi-contro-il-taglio-illegale-di-legname-165965/933494-1-ita-IT/Tutta-Europa-o-quasi-contro-il-taglio-illegale-di-legname_articlethumbnail.jpg" width="70" height="44"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>29 Maggio 2017</i><br /> 
	    	Per l'Environmental Investigation Agency l’Europa non ha ancora sconfitto la piaga del taglio illegale di legname, ma è sulla buona strada. <i>(Alessandro Graizadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Afghanistan-la-terra-del-caos-166346">Afghanistan, la terra del caos</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Afghanistan-la-terra-del-caos-166346">        <img src="/var/unimondo/storage/images/notizie/afghanistan-la-terra-del-caos-166346/934278-1-ita-IT/Afghanistan-la-terra-del-caos_articlethumbnail.jpg" width="70" height="39"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>28 Maggio 2017</i><br /> 
	    	All’incontro organizzato a Roma per parlare della situazione pericolosa dei difensori/e dei diritti umani nel mondo, l’attivista Malalai Joya racconta la situazione afghana. <i>(Anna Toro)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/In-difesa-di-proteggere-i-difensori-dei-diritti-umani-166318">In difesa di...: proteggere i difensori dei diritti umani</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/In-difesa-di-proteggere-i-difensori-dei-diritti-umani-166318">        <img src="/var/unimondo/storage/images/notizie/in-difesa-di-proteggere-i-difensori-dei-diritti-umani-166318/934165-1-ita-IT/In-difesa-di-proteggere-i-difensori-dei-diritti-umani_articlethumbnail.jpg" width="70" height="70"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>27 Maggio 2017</i><br /> 
	    	La nuova rete di oltre 30 associazioni chiede alle istituzioni italiane meccanismi di protezione per attivisti, avvocati o giornalisti minacciati. <i>(Sofia Verza)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'http://www.unimondo.org/cookie'
        );});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"73f2546837","applicationID":"20611775","transactionName":"YQNQMhQFD0sCV0BfDlhJZxQPSwhWB1FMGBFeFg==","queueTime":0,"applicationTime":317,"atts":"TURTRFwfHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
