<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Colmare il vuoto di Trump: La leadership degli Stati americani / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Colmare il vuoto di Trump: La leadership degli Stati americani / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Colmare-il-vuoto-di-Trump-La-leadership-degli-Stati-americani-169955" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_169955 current_node_id_169955 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">
                                                          <a href="http://www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 18 Novembre">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/sfondi-desktop.eu/680924-1-ita-IT/sfondi-desktop.eu_headerimage.jpg" width="207" height="130"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="http://www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 18 Novembre"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 18 Novembre</span></a>
        <a id="atlante-postit" href="http://atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>              </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Colmare il vuoto di Trump: La leadership degli Stati americani
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="http://www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="http://www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->
	          <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Colmare-il-vuoto-di-Trump-La-leadership-degli-Stati-americani-169955        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Colmare il vuoto di Trump: La leadership degli Stati americani</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Sabato, 18 Novembre 2017
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/notizie/colmare-il-vuoto-di-trump-la-leadership-degli-stati-americani-169955/943756-1-ita-IT/Colmare-il-vuoto-di-Trump-La-leadership-degli-Stati-americani_medium.png" width="200" height="147"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Foto:&nbsp;<a href="http://www.stampagiovanile.it/" target="_blank">Agenzia di Stampa Giovanile</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><i>Anche questo anno&nbsp;un gruppo di giovani studenti trentini dell'<i><i><a href="http://www.stampagiovanile.it/home" target="_blank">Agenzia di Stampa Giovanile&nbsp;</a></i></i><i><a href="http://www.stampagiovanile.it/home" target="_blank">nell'ambito del progetto &quot;Giochiamoci il Pianeta&quot;</a></i><i>,</i>&nbsp;accompagnato da alcuni ricercatori e insegnanti, parteciperà e&nbsp;racconterà la&nbsp;<a href="https://www.coy13.org/" target="_blank">Conferenza Internazionale dei giovani sul Clima</a>&nbsp;(COY13) e la&nbsp;<a href="http://newsroom.unfccc.int/cop-23-bonn/" target="_blank">Conferenza&nbsp;ONU&nbsp;sul Clima&nbsp;</a>(COP23) dal 2 al 17 novembre a Bonn in Germania. Dal loro lavoro di inviati è nato questo articolo.</i></p><p><i>&nbsp;</i><b>Nonostante la <a href="http://www.unimondo.org/Guide/Ambiente/Cambiamento-climatico" target="_blank">politica (o non-politica) climatica</a> dell’amministrazione Trump, gli Stati Uniti sono determinati a raggiungere gli obiettivi fissati dall’Accordo di Parigi, ma come ci riusciranno?&nbsp;</b>In risposta ai passi indietro della Casa Bianca, la situazione è stata presa in mano dalla&nbsp;<b><a href="https://www.usclimatealliance.org/" target="_blank">U.S. Climate Alliance</a></b>, una coalizione bipartisan formatasi nel giugno del 2017 e composta da quindici governatori degli Stati Uniti che si sono impegnati a:&nbsp;</p><p>- sviluppare politiche per la riduzione delle emissioni di <a href="http://www.unimondo.org/Guide/Ambiente/CO2" target="_blank">gas serra</a> di almeno 26-28% rispetto ai livelli del 2005 entro il 2025;</p><p>- presenziare alle negoziazioni per riportare alla comunità internazionale i progressi raggiunti;</p><p>- adottare politiche di promozione dell’energia rinnovabile e di riduzione dell’<a href="http://www.unimondo.org/Guide/Ambiente/Inquinamento" target="_blank">inquinamento</a> da carbone a livello locale e federale;</p><p>Alcuni governatori (<i>Jerry Brown</i>&nbsp;(California) ,<i>&nbsp;J. Inslee</i>&nbsp;(Washington),&nbsp;<i>K. Brown</i>&nbsp;(Oregon),&nbsp;<i>T. McAuliffe</i>&nbsp;(Virginia),&nbsp;<i>A. Schwarzenegger</i>&nbsp;(ex governatore della California)) si sono riuniti alla Bonn Zone per illustrare le loro idee e noi abbiamo colto l’occasione per cercare di capire il loro programma.<b>&nbsp;&quot;Non è rilevante se si è Repubblicani o Democratici,&nbsp;<b>marciamo tutti nella stessa direzione</b>, non è una questione politica, ma un problema che riguarda le persone&quot; ha detto Schwarzenegger congratulandosi con J. Brown, suo successore di appartenenza politica opposta.</b></p><p>I<b>l pensiero di fondo è che, nonostante la chiusura del governo centrale, gli Stati federati hanno ampi spazi di autonomia regolamentare e di potere che verranno sfruttati per perseguire politiche climatiche in linea con l’orientamento della comunità internazionale</b>. Come ha affermato Jerry Brown &quot;Trump è solo una piccola parte del problema e non importa che cosa fa, noi dobbiamo fare la nostra parte&quot;.</p><p>Esempio concreto del ruolo propulsivo di questi soggetti subnazionali è stato l’annuncio di un innovativo accordo tra Canada, Messico e la U.S. Climate Alliance per la creazione della &quot;<b>North American Climate Leadership Dialogue</b>&quot;, espressione dell’impegno collettivo nella battaglia contro il cambiamento climatico e nel favorire la crescita green attraverso il Nord America. &nbsp;D’altronde negli&nbsp;<i>speakers&nbsp;</i>è apparsa chiara la consapevolezza che il cambiamento climatico è anche&nbsp;<b>un’opportunità economica</b>: non si può più immaginare uno sviluppo economico senza tutela dell’ambiente e viceversa. E questo spiega anche l’impegno assunto per fornire sostegno economico e trasferimento di conoscenze a favore delle realtà meno sviluppate poiché &quot;<b>l’inquinamento non conosce confini&quot;</b>come ricordato da C. Ballard, Ministro dell’Ambiente dell’Ontario.</p><p><b>Sembra dunque che esistano strade alternative e che si stia procedendo con grande determinazione ed entusiasmo al suono di </b>&quot;<b>Trump Can’t Stop Us</b>&quot;. Ma questo non è stato l’unico motto scandito durante la giornata; proprio un evento statunitense dedicato alle fonti fossili e all’energia nucleare è stato l’occasione per un’azione dimostrativa di gruppi di giovani e popolazioni indigene per rivendicare l’insufficienza delle politiche climatiche americane.&nbsp;</p><p><b>Gli Stati Uniti riusciranno davvero a non rimanere un passo indietro?</b></p><p><b>&nbsp;</b><i><b>Irene Da Rin Betta e Madalena Lima</b></i>&nbsp;dell'<a href="http://www.stampagiovanile.it/" target="_blank">Agenzia di Stampa Giovanile</a></p><p><i>Progetto di educazione alla cittadinanza globale &quot;Giochiamoci il Pianeta&quot; è promosso dall'Associazione&nbsp;<a href="http://www.viracaoejangada.org/" target="_blank">Viração&amp;Jangada</a>&nbsp;con il finanziamento della&nbsp;<a href="http://www.provincia.tn.it/" target="_blank">Provincia Autonoma di Trento&nbsp;</a>e la collaborazione di<a href="http://fondazionefontana.org/" target="_blank">&nbsp;Fondazione Fontana</a>&nbsp;e&nbsp;<a href="http://www.unimondo.org/" target="_blank">Unimondo</a>.</i></p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/L-Italia-e-una-repubblica-democratica-fondata-sul-lavoro-verde-169502">“L’Italia è una repubblica democratica, fondata sul lavoro” (verde)</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/L-Italia-e-una-repubblica-democratica-fondata-sul-lavoro-verde-169502">        <img src="/var/unimondo/storage/images/notizie/l-italia-e-una-repubblica-democratica-fondata-sul-lavoro-verde-169502/942736-1-ita-IT/L-Italia-e-una-repubblica-democratica-fondata-sul-lavoro-verde_articlethumbnail.png" width="70" height="49"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>17 Novembre 2017</i><br /> 
	    	Serve in Italia una regia politica e istituzionale capace di valorizzare lo sviluppo sostenibile. <i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Una-giusta-transizione-per-salvare-i-lavoratori-dei-combustibili-fossili-169896">Una giusta transizione per salvare i lavoratori dei combustibili fossili</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Una-giusta-transizione-per-salvare-i-lavoratori-dei-combustibili-fossili-169896">        <img src="/var/unimondo/storage/images/guide/economia/lavoro/una-giusta-transizione-per-salvare-i-lavoratori-dei-combustibili-fossili-169896/943608-1-ita-IT/Una-giusta-transizione-per-salvare-i-lavoratori-dei-combustibili-fossili_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>16 Novembre 2017</i><br /> 
	    	Il cambiamento climatico&nbsp;non colpisce solamente l’ambiente, ma&nbsp;ha anche un effetto diretto e indiretto sugli esseri umani. Gli effetti possono ripercuotersi sulla salute, sull’alloggio&nb...
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-3">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Molestie-sulle-donne-cosa-c-e-di-cosi-difficile-da-capire-169951">Molestie sulle donne: cosa c’è di così difficile da capire?</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Molestie-sulle-donne-cosa-c-e-di-cosi-difficile-da-capire-169951">        <img src="/var/unimondo/storage/images/notizie/molestie-sulle-donne-cosa-c-e-di-cosi-difficile-da-capire-169951/943688-1-ita-IT/Molestie-sulle-donne-cosa-c-e-di-cosi-difficile-da-capire_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>16 Novembre 2017</i><br /> 
	    	Il caso Weinstein ha scoperchiato il classico vaso di Pandora su tutta una serie di vicende dolorose e poco edificanti. <i>(Anna Toro)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Educazione-di-strada-dall-Italia-al-mondo-169759">Educazione di strada, dall’Italia al mondo</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Educazione-di-strada-dall-Italia-al-mondo-169759">        <img src="/var/unimondo/storage/images/notizie/educazione-di-strada-dall-italia-al-mondo-169759/943370-2-ita-IT/Educazione-di-strada-dall-Italia-al-mondo_articlethumbnail.jpg" width="70" height="39"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>15 Novembre 2017</i><br /> 
	    	Esperienze concrete e prospettive teoriche si incontrano così nella vera battaglia da combattere, quella per i bambini. <i>(Cristiano Morsolin)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Kazakhstan-e-Kirghizistan-ai-ferri-corti-169861">Kazakhstan e Kirghizistan ai ferri corti</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Kazakhstan-e-Kirghizistan-ai-ferri-corti-169861">        <img src="/var/unimondo/storage/images/guide/guerra-e-pace/conflitti/kazakhstan-e-kirghizistan-ai-ferri-corti-169861/943538-1-ita-IT/Kazakhstan-e-Kirghizistan-ai-ferri-corti_articlethumbnail.jpg" width="70" height="55"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>15 Novembre 2017</i><br /> 
	    	Cresce l'importanza dei Paesi dell'Asia Centrale, ma non mancano scintille e scaramucce, soprattutto tra i Paesi dell'ex blocco sovietico, divisi tra l'attrazione verso la Russia e quella verso la...
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'http://www.unimondo.org/cookie'
        );});
</script>

</body>
</html>
