<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="it-IT" lang="it-IT">
<head>                 
                            
    <title>Cari attivisti occidentali, non vogliamo la vostra compassione / Notizie / Home - Unimondo</title>

    
    
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <meta http-equiv="Content-language" content="it-IT" />

    
        <meta name="author" content="Opencontent" />

        <meta name="copyright" content="Fondazione Fontana" />

        <meta name="description" content="Unimondo" />

        <meta name="keywords" content="Unimondo" />

    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
    
<link rel="Home" href="/" title="Unimondo pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Cari attivisti occidentali, non vogliamo la vostra compassione / Notizie / Home - Unimondo" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Unimondo" />
<link rel="Shortcut icon" href="/extension/unimondo/design/unimondo/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed/notizie" /><link rel="alternate" href="/layout/set/print/Notizie/Cari-attivisti-occidentali-non-vogliamo-la-vostra-compassione-168147" media="print" title="Versione stampabile" />
<meta name="verify-v1" content="VXOeBD4lWC74sGYliFOCddrDKB6dUv/TReLtwP9wQog=" />

<link rel="stylesheet" type="text/css" href="/var/unimondo/cache/public/stylesheets/6d0f173a4d3cb917536985edf029abe0_1403856249_all.css" />


<!--[if IE 5]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if IE 6]>     <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie6.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/unimondo/design/unimondo/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<style type="text/css">@import url(/extension/ezwebin/design/ezwebin/stylesheets/print.css) print;</style>


<script src="/extension/unimondo/design/unimondo/javascript/jquery-1.8.3.min.js" type="text/javascript"></script>

<script type="text/javascript" src="/var/unimondo/cache/public/javascript/a6b4aca0f16c573cf52885d88f62cd7b_1384772131.js" charset="utf-8"></script>


</head>

<body >

<!-- Complete page area: START -->

                                                                                                                            
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="page" class="nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_1867 subtree_level_2_node_id_168147 current_node_id_168147 article">

  <!-- Header area: START -->
  <div id="header" class="float-break">
  <div id="page-width1">
      <div id="logo" style="cursor: pointer;" onclick="location.href='/'">
            <a href="/" title="Unimondo"><img src="/var/unimondo/storage/images/design/unimondo/172-4-ita-IT/Unimondo.png" alt="" width="500" height="122" /></a>
        </div>

    <div id="head-image">
    	<div id="head-image-design">
                                                          <a href="http://www.unimondo.org/Oggi/"  target="_blank"  title="L'almanacco di Ieri, Oggi, Domani - 30 Agosto">
            

    
        
    
                    <img src="/var/unimondo/storage/images/media/immagini-oggi/wordpress.com7/677898-1-ita-IT/wordpress.com_headerimage.jpg" width="207" height="138"  style="border: 0px;" alt="" title="" />
            
    
    
            </a>
        <a id="oggi-postit" href="http://www.unimondo.org/Oggi/" target="_blank" title="L'almanacco di Ieri, Oggi, Domani - 30 Agosto"><span class="hide">L'almanacco di Ieri, Oggi, Domani - 30 Agosto</span></a>
        <a id="atlante-postit" href="http://atlante.unimondo.org/" target="_blank" title="Atlante on line"><span class="hide">Atlante on line</span></a>              </div>
        <div id="head-image-onelink">
        <div id="oneworldlink" style="cursor: pointer;" onclick="window.open('http://www.oneworld.net/','oneworld')"></div>
        <select name="gotourl" class="dropdowntext" size="1" onchange="window.open(this.options[this.selectedIndex].value)">
          <option value='http://www.oneworld.net'>OneWorld.net</option>
          <option value='http://africa.oneworld.net'>OneWorld Africa</option>
          <option value='http://www.oneworld.at'>OneWorld Austria</option>          
          <option value='http://fi.oneworld.net'>OneWorld Finland</option>          
          <option value='http://www.unimondo.org' selected="selected">OneWorld Italy </option>          
          <option value='http://www.oneworld.nl'>OneWorld Netherlands</option>
          <option value='http://southasia.oneworld.net'>OneWorld South Asia</option>
          <option value='http://www.canalsolidario.org'>OneWorld Spain</option>          
          <option value='http://www.oneworld.net/uk'>OneWorld UK</option>
          <option value='http://us.oneworld.net'>OneWorld United States</option>
          <option value=''>----------------</option>
          <option value='http://www.aidschannel.org'>AIDSChannel</option>
          <option value='http://www.digitalopportunity.org'>Digital Opportunity</option>
          <option value='http://www.oneworld.net/penguin'>Kids Channel</option>          
		</select>
        </div>
    </div>

    <!-- Top menu area: START -->
    <div id="topmenu" class="float-break">
    <div class="topmenu-design">
    <div id="page-width2">
    <!-- Top menu content: START -->
    <ul>
        
                                                                                       
                          <li id="node_id_1936" class="firstli"><div>
			  <a  href="/Paesi"><span>Paesi</span></a>
			  </div></li>
                                                                      
                                                                      
                          <li id="node_id_114843"><div>
			  <a target="_blank" href="/Oggi"><span>Oggi</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_143638"><div>
			  <a  href="/Blog"><span>Blog</span></a>
			  </div></li>
                                                                      
                        <li id="node_id_87998"><div>
            <a  href="/Notizie/(show)/campagne" ><span>Campagne</span></a>
            </div></li>
                                                                      
                        <li id="node_id_163340"><div>
            <a  href="/Notizie/(show)/Speciali" ><span>Speciali</span></a>
            </div></li>
                                                                      
                        <li id="node_id_87997"><div>
            <a  href="/Notizie/(show)/approfondimenti" ><span>Opinioni</span></a>
            </div></li>
                                                                      
                          <li id="node_id_1869"><div>
			  <a  href="/Guide"><span>Guide</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_92755"><div>
			  <a  href="/Partner"><span>Partner</span></a>
			  </div></li>
                                                                      
                          <li id="node_id_1867" class="selected"><div>
			  <a  href="/Notizie"><span>Notizie</span></a>
			  </div></li>
                                                                                                  
                          <li id="node_id_146562" class="lastli"><div>
			  <a  href="/Chi-siamo"><span>Chi siamo</span></a>
			  </div></li>
                                      <li class="facebook-menu-link">
            <a href="http://www.facebook.com/Unimondo.org" target="_blank">
                <img src="/extension/unimondo/design/unimondo/images/unimondo/facebook-menu.png" alt="Unimondo su Facebook" />
            </a>
        </li>
    </ul>
    </div>
    <!-- Top menu content: END -->
</div>
    </div>
    <!-- Top menu area: END -->
    <div id="searchbox">
      <div id="searchbox-design">
      <form action="/content/search">
                <label><input type="radio" checked="checked" name="SearchWhere" id="searchradio" value="unimondo"  /> unimondo</label>
        <input id="SubTreeArray" name="SubTreeArray" type="hidden" value="1867"  />
        <label><input type="radio" name="SearchWhere" id="searchradio" value="network" disabled  /> network</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" class="button" type="submit" value="" alt="Submit" />
                          </form>
      </div>
    </div>

    <div id="bottommenu">
        
        <!-- Path area: START -->
        <div id="path">
            <div id="page-width4">
              <!-- Path content: START -->
  <p>
        <a href="/">Home</a>
      <span class="path-separator">&#8250;&#8250;</span>      <a href="/Notizie">Notizie</a>
      <span class="path-separator">&#8250;&#8250;</span>      Cari attivisti occidentali, non vogliamo la vostra compassione
        </p>
  <!-- Path content: END -->            </div>
        </div>
        <!-- Path area: END -->
        
        <div id="links">
            <ul>
                <li><a id="rss_link" href="/rss/feed/notizie" title="RSS Notizie">RSS</a></li>
                                                                            <li><a href="/user/login" title="Login">Login</a></li>
                            
                        <li>
              <form style="display:inline;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                <input type="hidden" name="cmd" value="_s-xclick">
                <input type="hidden" name="hosted_button_id" value="J4VEHYGV52FA8">
                <input type="image" border="0" style="border: medium none; text-align: center; margin: 0px; vertical-align: middle;" src="http://www.unimondo.org/extension/unimondo/design/unimondo/images/donazione.png" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                <img width="1" border="0" height="1" src="http://www.paypalobjects.com/it_IT/i/scr/pixel.gif" alt="">
              </form>
            </li>

            </ul>
        </div>
    </div>
    <p class="hide"><a href="#main">Skip to main content</a></p>
    </div>
  </div>
  <!-- Header area: END -->

  <div id="wrapper1">
  <div id="wrapper2">


  <!-- Toolbar area: START -->
  <div id="page-width5">
      <div id="toolbar">
        </div>
  </div>
  <!-- Toolbar area: END -->


  <!-- Columns area: START -->
<div id="page-width6">
  <div id="columns" class="float-break">
    <!-- Side menu area: START -->
    <div id="sidemenu-position">
      <div id="sidemenu">
          <!-- Used only for height resize script -->
                    <h4>
    <a href=
                        "/Notizie"
            >
        Notizie</a>
</h4>
   				
                <ul class="menu-list">
                   
                                       <li class="firstli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Proposte">Proposte</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Appelli-Campagne">Appelli &amp; Campagne</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Video">Video</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Eventi">Eventi</a>
			   </div>

                              </li>
                   
                                       <li>
			   <div class="second_level_menu">
			   <a  href="/Notizie/Notizie-da-OneWorld">Notizie da OneWorld</a>
			   </div>

                              </li>
                   
                                                                   <li class="lastli">
			   <div class="second_level_menu">
			   <a  href="/Notizie/Strumenti">Strumenti</a>
			   </div>

                              </li>
               </ul>
           




                    </div>
    </div>
    <!-- Side menu area: END -->
	          <!-- Main area: START -->
    <div id="main-position">
      <div id="main" class="float-break">
        <div class="overflow-fix">
        <p class="hide printlogo">
        	<img src="/extension/unimondo/design/unimondo/images/unimondo/marchio.jpg" alt="unimondo.org"/><br />
          www.unimondo.org/Notizie/Cari-attivisti-occidentali-non-vogliamo-la-vostra-compassione-168147        </p>
          <!-- Main area content: START -->
          

<div class="content-view-full">
    <div class="class-article">

    <div class="attribute-header">
        <h1>Cari attivisti occidentali, non vogliamo la vostra compassione</h1>
    </div>
	<h2 class="breadcrumb"><span><a href="/Notizie">Notizie</a></span></h2>
	
	<div class="float-break" style="margin-bottom:1em; float:left">
    <div class="fb-like" data-send="false" data-width="380" data-show-faces="true"></div>
    </div>
	


	
	
        
	<div class="attribute-print block" onclick="window.print()">
    <p class="print">Stampa</p>
    </div>
	
    <div class="attribute-byline block">
        <p class="author">
         Alessandro Graziadei    </p>
    	
    <p class="date">
         Lunedì, 28 Agosto 2017
    </p>
    </div>
	
                        <div class="attribute-image">
                

    
        
    
                    <img src="/var/unimondo/storage/images/guide/politica/attivismo/cari-attivisti-occidentali-non-vogliamo-la-vostra-compassione-168147/939115-1-ita-IT/Cari-attivisti-occidentali-non-vogliamo-la-vostra-compassione_medium.png" width="200" height="119"  style="border: 0px;" alt="" title="" />
            
    
    
    
                                                       <div class="caption" style="width:200px"> 
                                          <p>Mohammad Abu Hajar&nbsp;attivista siriano e rapper - Foto:&nbsp;<a href="http://frontierenews.it/2014/08/cari-attivisti-occidentali-non-vogliamo-la-vostra-compassione/" target="_blank">Frontierenews.it</a></p>
                   </div>
                             </div>
            
    

            <div class="attribute-long">
            <p><b>Noi, nuova generazione di mediorientali<a href="http://www.unimondo.org/Guide/Politica/Migrazioni" target="_blank">&nbsp;immigrati</a> in Europa, veniamo da paesi dove la morte in guerra è quasi diventata un evento banale; ora mi trovo invece in un ambiente dove la guerra è recepita come un evento storico e non come una brutale attualità. Per noi in Medio Oriente, al contrario, la guerra è soltanto un’altra spiacevole realtà con cui conviviamo, come molte altre: occupazione, povertà, dittatura, governi corrotti, emarginazione.</b></p><p>Per me, essere in Europa – dopo aver partecipato come attivista in Siria a una rivoluzione epica che ha mostrato un’incredibile fermezza delle persone ordinarie – è importante per diverse ragioni. In primo luogo, sento di avere il compito di raccontare le storie dei connazionali che ho lasciato alle mie spalle, le storie di una quotidianità fatta di desideri, dolore e momenti di gioia catturati dalle fauci della morte. In secondo luogo, Europa per me significa una piattaforma dove la politica è portata a un altro livello, più avanzato, in cui la libertà di espressione e i diritti umani (perlomeno quelli basilari) sono garantiti. Per me, essere in Europa vuol dire acquisire nuove tecniche e metodi per analizzare gli eventi politici. <b>Tutto questo si aggiunge alla ragione principale della mia presenza qui, un Master in Economia.</b></p><p><b>Le conoscenza e la cultura che ho incontrato qui in Europa sono estremamente importanti per me</b>. Ma esiste un lato oscuro di questa esperienza. Mentre le dimensioni politiche e sociali della relazione tra autoctoni e nuovi arrivati sono ben coperte da ricerche e trattati accademici, gli aspetti psicologici e personali di questo rapporto sono ampiamente trascurati.&nbsp;<b>La ragione di fondo per cui scrivo queste parole è l’esplosiva crescita di un sentimento che non permette a molti, in questa società, di considerarci essere umani pienamente uguali a loro</b>. Non voglio certo generalizzare e non sto parlando dell’ostracismo nazionalista dell’estrema destra. Mi rivolgo in modo particolare a quella varietà di individui liberal ideologicamente a sinistra o cosiddetti umanisti.</p><p>Sono arrivato in Europa due anni fa. Avevo una buona preparazione musicale, una laurea ottenuta con il massimo dei voti e una profonda esperienza di attivismo politico (sia nei movimenti palestinesi di liberazione che in quelli operativi nella situazione siriana). Sono arrivato con decine di storie sulla lotta quotidiana per la libertà e per la giustizia; ero pieno di belle idee &nbsp;sul mettere l’essere umano al primo posto, sull’attraversare i confini dimenticandosi del nazionalismo e sul raggiungere orizzonti più ampi; volevo integrarmi e esprimermi nei movimenti politici locali. Nel mio secondo giorno a Roma partecipai a una manifestazione della CGIL al Circo Massimo e dopo due settimane ero a Napoli su un autobus pieno di attivisti italiani per celebrare la partenza della nave Estelle, diretta verso Gaza con un carico di beni umanitari.</p><p><b>Nel primo e intensissimo anno tutto andava a gonfie vele, la vita politica in Europa mi sembrava più sviluppata e c’erano tantissimi attivisti coinvolti con le cause legate al Medio Oriente</b>. Il fatto di condividere tanti interessi e di occuparsi delle stesse questioni hanno dato una spinta notevole alla mia idea di un’umanità condivisa universalmente.&nbsp;Andando avanti, iniziai a notare che molte persone erano stranamente entusiaste nel sapere che io sono un rapper. La loro idea, non espressa ma palese, era: “Oh, che dolce, un arabo – poverino – che produce musica rap”. Quell’approccio paternalistico mi ricordava l’infanzia, quando imitavo gli adulti e loro dicevano, con un sorriso di compassione: “sta provando a fare l’uomo”. Lo stesso atteggiamento accondiscendente e compiacente.&nbsp;<b>Inoltre ho percepito che per troppi attivisti, noi – attivisti del “Terzo Mondo” – siamo solo numeri in più sulla lista dei contatti </b>che vogliono costruire per poi vantarsene con gli amici, per soddisfare il latente desiderio di giocare a fare l’eroe (e/o diventandolo per procura). Obbiettivo che provano a raggiungere conoscendo “eroi” o diventando testimoni di atti di “eroismo”.</p><p>Ogni volta in cui sono stato invitato a partecipare a discussioni politiche ho dovuto rivedere il modo in cui presentare le cause dei miei connazionali dalla Palestina alla Siria o al Bahrain. Mentre io ero preparato a una discussione, ciò che è, quasi sempre, emerso è che il ‘padrone di casa’ dell’evento faceva un monologo per presentare ai partecipanti la propria soluzione – unica e peculiare – per risolvere i nostri conflitti, come se noi fossimo sempliciotti incapaci di risolvere le nostre questioni da noi stessi. Lo stesso problema esposto da Edward Said nel capolavoro “Orientalismo”.&nbsp;<b>Il rapporto degli autoctoni con i nuovi arrivati può essere riassunta con questa frase: i primi compatiscono gli ultimi.</b> Ma nessuno vuole essere compatito, né vuole avere il ruolo della vittima; anche chi è stato trattato da vittima, in genere, dà più valore al riconoscimento e alla solidarietà che alla pietà. E anche allora, nessuno ama essere etichettato in modo categorico come vittima; è una forma di oggettivazione e dubito che a qualcuno possa piacere essere trattato come un oggetto (di eroismo o di brutalità).</p><p><b>Questa attitudine delle società ospitanti, anche se non è ostile, riflette un latente sentimento di superiorità, anche se presentato in un modo diverso: il problema prende le sembianze del paternalismo</b>.&nbsp;Ho parlato di questa cosa con molti attivisti ora in Europa ma provenienti da diversi paesi in via di sviluppo; la maggior parte di loro ha detto di avvertire una sorta di pietà da parte degli attivisti occidentali e di esserne profondamente infastiditi.&nbsp;Ho posto la stessa domanda a un’attivista occidentale, che ha detto di sentire assolutamente la stessa cosa e di essere consapevole che la maggior parte degli attivisti occidentali tratta i “colleghi del Terzo Mondo” secondo la regola del “devo parlare in nome tuo”. È così che molti attivisti occidentali interpretano il concetto di fraternità con gli attivisti di altri paesi meno sviluppati. Il che è, nel migliore dei casi, poco più di un paternalismo selettivo.&nbsp;Ciò che ho detto, e metto enfasi su questo, non ha lo scopo di demolire il lavoro degli attivisti occidentali; è la libera espressione dei miei sentimenti, senza alcuna pretesa di infallibilità.</p><p><b><i>Mohammad Abu Hajar </i></b>attivista siriano e rapper&nbsp;da <a href="http://frontierenews.it/2014/08/cari-attivisti-occidentali-non-vogliamo-la-vostra-compassione/" target="_blank">Frontierenews.it</a></p>
        </div>
    
        
    
            
    </div>
</div>

          <!-- Main area content: END -->
        </div>
      </div>
    </div>
    <!-- Main area: END -->
    <!-- Extra area: START -->
    <div id="extrainfo-position">
      <div id="extrainfo">
          <!-- Extra content: START -->
                      
<div class="extra_info">


<div class="global_layout"></div>


<script type="text/javascript">

 $(document).ready(function(){
   $('#iscriviti-alla-newsletter a').bind('click', function (event) {
		event.preventDefault();
		$(this).next().toggleClass('hide');	
	});
 });

</script>
<div class="extra-info-box newsletter">
	                                 
		<div class="extra-info-box-header ">        
			<h2>Newsletter</h2>
		</div>
	
	<div class="box-banner">
		<div class="newsletter-content">
			<p><strong>Servizio informativo settimanale gratuito a cura di Unimondo.org</strong></p>
			<div id="iscriviti-alla-newsletter" class="attribute-tipafriend">
				<a href="/Notizie/Strumenti/Newsletter">Iscriviti alla newsletter</a>
				<form Method="POST" ACTION="http://list.unimondo.org/mailman/subscribe/unimondo" class="hide">	
					<label>
						Il tuo indirizzo e-mail:<br /><INPUT type="Text" name="email" size="25" value="">
					</label>
					<label>Nome e cognome:<br /><INPUT type="Text" name="fullname" size="25" value="">
					</label>
					<label>
						Scegli una password:<br /><INPUT type="Password" name="pw" size="25">
					</label>
					<label>
						Riscrivi la password:<br />
						<INPUT type="Password" name="pw-conf" size="25">
					</label>
					<input type="hidden" name="language" value="it" />
					<input type="hidden" name="digest" value="0" />
					<input type="Submit" name="email-button" value="Iscriviti">
				</form>
			</div>	
		</div>				
	</div>
</div>






                    		<div class="extra-info-box last-container">
	<div class="extra-info-box-header last-header">
		<h2>Ultime notizie</h2>
	</div>		                        					                        <div class="tags tags-0">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Criminalizzazione-della-lotta-mapuche-Santiago-Maldonado-desaparecido-168205">Criminalizzazione della lotta mapuche: Santiago Maldonado desaparecido </a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Criminalizzazione-della-lotta-mapuche-Santiago-Maldonado-desaparecido-168205">        <img src="/var/unimondo/storage/images/notizie/criminalizzazione-della-lotta-mapuche-santiago-maldonado-desaparecido-168205/939313-1-ita-IT/Criminalizzazione-della-lotta-mapuche-Santiago-Maldonado-desaparecido_articlethumbnail.jpg" width="70" height="47"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>30 Agosto 2017</i><br /> 
	    	Continua la repressione del governo argentino nei confronti del popolo mapuche. <i>(Michela Giovannini)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-1">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/C-erano-una-volta-gli-Yezidi-del-Sinjar-167687">C’erano una volta gli Yezidi del Sinjar</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/C-erano-una-volta-gli-Yezidi-del-Sinjar-167687">        <img src="/var/unimondo/storage/images/notizie/c-erano-una-volta-gli-yezidi-del-sinjar-167687/937776-1-ita-IT/C-erano-una-volta-gli-Yezidi-del-Sinjar_articlethumbnail.jpg" width="70" height="39"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>29 Agosto 2017</i><br /> 
	    	La Corte Penale Internazionale si occuperà del genocidio commesso contro gli Yezidi il 3 agosto 2014? <i>(Alessandro Graziadei)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-2">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Armi-al-Venezuela-Arsenal-Firearms-replica-ma-a-chi-168168">Armi al Venezuela: Arsenal Firearms replica, ma a chi?</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Armi-al-Venezuela-Arsenal-Firearms-replica-ma-a-chi-168168">        <img src="/var/unimondo/storage/images/notizie/armi-al-venezuela-arsenal-firearms-replica-ma-a-chi-168168/939191-7-ita-IT/Armi-al-Venezuela-Arsenal-Firearms-replica-ma-a-chi_articlethumbnail.jpg" width="70" height="39"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>28 Agosto 2017</i><br /> 
	    	Nei giorni scorsi l'azienda Arsenal Firearms ha diffuso un comunicato stampa riguardo alle sue esportazioni di pistole al Venezuela: ma a chi è rivolto? (<i>Giorgio Beretta)</i>&nbsp;
	    </div>
    
    </div>
</div>
                        	</div>
				                    				                    					                        <div class="tags tags-4">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/Terremoto-un-anno-dopo.-Gli-agricoltori-e-la-solidarieta-degli-italiani-168146">Terremoto un anno dopo. Gli agricoltori e la solidarietà degli italiani</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/Terremoto-un-anno-dopo.-Gli-agricoltori-e-la-solidarieta-degli-italiani-168146">        <img src="/var/unimondo/storage/images/notizie/terremoto-un-anno-dopo.-gli-agricoltori-e-la-solidarieta-degli-italiani-168146/939097-1-ita-IT/Terremoto-un-anno-dopo.-Gli-agricoltori-e-la-solidarieta-degli-italiani_articlethumbnail.jpg" width="70" height="48"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>27 Agosto 2017</i><br /> 
	    	Ai ritardi accumulati dalla macchina statale ha fatto eco la risposta energica dei privati e della solidarietà.<i>&nbsp;(Teresa Valiani)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    					                        <div class="tags tags-5">
					        		                

<div class="content-view-line">
    <div class="class-article float-break">

    <h2><a href="/Notizie/I-gruppi-whatsapp-allen-t-ano-i-riflessi-168097">I gruppi whatsapp allen(t)ano i riflessi</a></h2>

            <div class="attribute-image">
            

    
        
    
            <a href="/Notizie/I-gruppi-whatsapp-allen-t-ano-i-riflessi-168097">        <img src="/var/unimondo/storage/images/notizie/i-gruppi-whatsapp-allen-t-ano-i-riflessi-168097/938919-1-ita-IT/I-gruppi-whatsapp-allen-t-ano-i-riflessi_articlethumbnail.jpg" width="70" height="41"  style="border: 0px;" alt="" title="" />
        </a>    
    
    
            </div>
    
        <div class="attribute-short">
    	
	<i>26 Agosto 2017</i><br /> 
	    	Come ricordarci di non diventare quello che forse già siamo<i>. (Anna Molinari)</i>
	    </div>
    
    </div>
</div>
                        	</div>
				                    	</div>
	        	

</div>                    <!-- Extra content: END -->
      </div>
    </div>
    <!-- Extra area: END -->

  </div>
</div>
  <!-- Columns area: END -->    <!-- Footer area: START -->
<div id="footer">



  <div class="marchi_footer">
    <h2>OneWorld</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/ow.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.oneclimate.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_Climate.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://tv.oneworld.net/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/One_TV.png"></a>
      </li>
    </ul>
  </div>
  
  <div class="marchi_footer">
    <h2>Fondazione Fontana</h2>
    <ul>
      <li>
        <a target="_blank" href="http://www.fondazionefontana.org/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Fontana_logo.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.impresasolidale.it/"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/Impresa_Solidale.png"></a>
      </li>
      <li>
        <a target="_blank" href="http://www.unimondo.org/wsa"> <img alt="" src="/extension/unimondo/design/unimondo/images/unimondo/marchi_footer/World_social.png"></a>
      </li>
    </ul>
  </div>
  
  <div id="page-width7">
    <div class="credits">
          <a href="/article/view/55167">Registrazione Tribunale di Trento n. 1297 Registro stampe in data 22/6/06 </a> |
          <a href="/article/view/55167">Note legali</a> |
          
          <a href="/article/view/64597">Sostenitori</a> |
          <a href="/content/view/full/37886">Logo</a>
    </div>
    <address>
                <br /><strong>Unimondo.org</strong> tutti i contenuti fanno riferimento alla <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/it/"> Licenza Creative Commons Attribuzione-Non commerciale 2.5</a>.<br />Edito da <a  href="http://www.unimondo.org">www.unimondo.org</a>.
Implemented by <a target="_blank" href="http://www.opencontent.it">OpenContent</a>, hosted by <a target="_blank" href="http://www.amani.it">Amani</a>
                  Powered by <a href="http://ez.no" title="eZ Publish Content Management System">eZ Publish&#8482;</a> Content Management System.
          </address>
  </div>
  
</div>
<!-- Footer area: END -->
  </div>
  </div>
</div>
<!-- Complete page area: END -->
<script type="text/javascript">

window.fbAsyncInit = function() {
FB.init({appId: 'bc7130ae205e44023e58e2bee6cc9b83', status: true, cookie: true, xfbml: true});
};

(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//connect.facebook.net/it_IT/all.js';
ref.parentNode.insertBefore(js, ref);
}(document));


</script>

<div id='fb-root'/></div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11581609-1");
pageTracker._trackPageview();
} catch(err) {}</script>





<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'http://www.unimondo.org/cookie'
        );});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"73f2546837","applicationID":"20611775","transactionName":"YQNQMhQFD0sCV0BfDlhJZxQPSwhWB1FMGBFeFg==","queueTime":0,"applicationTime":237,"atts":"TURTRFwfHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
